Comment utiliser ce manuel

Ce document a été conçu pour vous fournir des informations complètes sur le produit. Vous pouvez redimensionner cette fenêtre ou imprimer ce document, accéder aux sites Web connexes et obtenir des informations à partir d'images préparées spécialement à cette fin.

  • Pour passer à une rubrique connexe ou à un site Web, cliquez sur le texte en bleu souligné ou sur le symbole représentant une main [image], lorsqu’il apparaît.
  • Pour afficher une brève description (info-bulle) d'un objet, placez le pointeur de la souris sur l'objet concerné. Une info-bulle apparaît au bout de quelques secondes.

Vous pouvez choisir d'imprimer des parties de ce document :

  1. Dans l'onglet Sommaire de la partie gauche de la fenêtre, cliquez sur le titre d'une rubrique.
  2. Dans la barre d'outils, cliquez sur le bouton Imprimer.
  3. Dans la boîte de dialogue qui s'affiche, cliquez sur l'option permettant d'imprimer la rubrique sélectionnée ou toutes les sous-rubriques d'un titre.


Présentation générale du lecteur

Bouton/connecteur
Fonction

1.

Alimentation/Lecture/Pause
Met le lecteur sous ou hors tension. Appuyez sur le bouton et maintenez-le enfoncé jusqu'à ce que le voyant s'allume ou s'éteigne.
La lecture démarre automatiquement à la mise sous tension du lecteur.

2.

Suivant/Avance rapide
Appuyez sur ce bouton pour passer à la piste suivante.
Appuyez sur ce bouton et maintenez-le enfoncé pour avancer dans une piste.

3.

Précédent/Retour
Appuyez sur ce bouton pour passer à la piste précédente.
Appuyez sur ce bouton et maintenez-le enfoncé pour reculer dans une piste.

4.

Trou de réinitialisation
Pour réinitialiser le lecteur, insérez le bout d'un trombone déplié.

5.

Changement de mode
Voir la rubrique Changement de mode.

6.

Volume +/-
Appuyez sur ces boutons pour augmenter ou diminuer le volume.

7.

Port USB
Pour charger votre lecteur ou transférer des fichiers, connectez une extrémité du câble USB fourni à ce port et l'autre extrémité au port USB de votre ordinateur.
Pour charger le lecteur sans utiliser l'ordinateur, achetez l'adaptateur d'alimentation ZEN™ USB. Pour plus d'informations sur les accessoires, visitez le site www.creative.com/zenstone.

8.

Voyant
Voir la rubrique Voyant.

9.

Prise de casque
Branchez les écouteurs de votre lecteur sur cette prise.

10.

Haut-parleur
(Pour certains modèles de lecteur uniquement)
Pour utiliser le haut-parleur, débranchez les écouteurs.


Changement de mode

Utilisez le bouton de changement de mode pour changer le mode de lecture de votre lecteur. Outre le mode de lecture aléatoire, vous pouvez également localiser les pistes de vos morceaux préférés en ignorant des dossiers.

Mode de lecture |  | Fonction
 | Tout répéter | Lit et répète tous les dossiers de musique, dans l'ordre alphanumérique. Si vos morceaux ne sont pas organisés en dossiers, toutes les pistes sont lues dans l'ordre alphanumérique.
 | Aléatoire | Lit et répète tous les morceaux de manière aléatoire.
 | Ignorer le dossier | Ignore le dossier suivant, dans l'ordre alphanumérique. Pour sélectionner, appuyez sur le bouton, puis relâchez-le.

Remarque
  • Pour connaître la séquence de lecture de votre lecteur, voir Ordre de lecture.


Voyant

Le voyant change de couleur ou clignote pour indiquer l'état de la batterie et du lecteur.

Voyant |  | Signification/Action
Vert | Clignote | Connecté à l'ordinateur Transfert de fichier en cours. Ne pas déconnecter. Déconnecté de l'ordinateur Lecture en cours. Niveau de batterie satisfaisant.
 | Clignote de façon aléatoire | Mise sous tension du lecteur après un transfert de fichiers Le lecteur analyse les nouveaux fichiers. Cette opération peut prendre quelques minutes.
 | Fixe | Lecture arrêtée. Le lecteur s'éteint au bout de quelques minutes. Niveau de batterie satisfaisant.
Rouge | Clignote | Niveau de batterie faible. Chargez-la dès que possible.
 | Fixe | Lecture arrêtée. Le lecteur s'éteint au bout de quelques minutes. Niveau de batterie faible. Chargez-la dès que possible.
 | 3 flashs | Après la mise sous tension du lecteur Batterie vide. Chargez-la immédiatement. OU Aucun fichier audio détecté. Réglage du volume Niveau du volume maximal ou restreint atteint. Pour régler le niveau de restriction du volume, lancez Creative Media Lite.
Orange | 1 flash | inférieur à 25 %
 | 2 flashs | 25 ~ 75%
 | 3 flashs | 76 ~ 99%
 | Fixe | Charge complète.


Charge du lecteur

Connectez le lecteur à votre ordinateur à l’aide du câble USB fourni. Lorsque la charge du lecteur commence, le voyant clignote de couleur orange. Une fois la charge terminée, au bout de deux à trois heures environ, le voyant orange reste fixe.

Important : vérifiez que votre ordinateur est sous tension et non en mode d'économie d'énergie pendant la charge du lecteur. Reportez-vous à la la documentation de votre système d'exploitation pour la désactivation du mode d'éonomie d'énergie.

Remarque
  • Evitez l'utilisation d'un concentrateur USB.
  • Votre lecteur peut également être chargé à l'aide d'un adaptateur d'alimentation ZEN USB (vendu séparément). Pour plus d'informations sur les accessoires, visitez le site www.creative.com/zenstone.


Creative Media Lite

Creative Media Lite est spécialement conçu pour extraire le contenu de CD et transférer des fichiers sur votre lecteur.

Votre lecteur est reconnu comme un disque amovible sur votre ordinateur et vous pouvez également utiliser d'autres logiciels pour transférer le contenu. Cependant, Creative Media Lite prend en charge le transfert de musique protégée contre la copie ou Windows Media® Digital Rights Management (WMDRM) 9. D'autres logiciels ne le peuvent pas.

Pour lancer Creative Media Lite, cliquez sur l'icône Creative Media Lite sur votre bureau.
Vous pouvez également cliquer sur Démarrer [image] Creative [image] Creative Media Lite.

Remarque
  • Avant d'installer Creative Media Lite, veillez à vous connecter à votre ordinateur en mode Administrateur. Pour plus de détails sur le mode Administrateur, reportez-vous à la documentation de votre système d'exploitation.
  • Pour plus de détails sur l'utilisation de Creative Media Lite, cliquez sur le bouton Accéder à la rubrique en ligne Comment faire [image] dans l'application.


Obtention de contenu

Vous lecteur lit les pistes audio au format MP3 ou WMA. Vous pouvez acquérir des pistes audio à partir de magasins de musique en ligne ou en extrayant le contenu audio de vos propres CD.


Extraction de CD

Pour extraire de la musique de votre collection de CD

  1. Lancez Creative Media Lite.
  2. Cliquez sur le bouton Extraire le CD audio [image].
  3. Suivez les instructions à l'écran et cochez la case Poste de travail et/ou Lecteur de musqiue pour indiquer vers où les pistes doivent être extraites. Vous pouvez également choisir de récupérer d'Internet les informations relatives à l'album (selon disponibilité).
Remarque
  • Creative Media Lite utilise MusicIDSM de Gracenote® pour obtenir les informations sur l'artiste et le titre des CD lus. Pour utiliser ce service, vous devez être connecté à Internet.
  • Si vous avez choisi de transférer les fichiers sur votre lecteur, ne déconnectez pas votre lecteur pendant le transfert des fichiers. Le Voyant clignote de couleur verte pendant le transfert de fichier. Une fois le transfert de fichiers terminé, voir Déconnexion de votre lecteur en toute sécurité.


Transfert de musique

Pour transférer de la musique sur votre ordinateur

  1. Raccordez le lecteur à l'ordinateur comme illustré ci-dessous.

  2. Lancez Creative Media Lite et cliquez dans le menu déroulant Poste de travail.
  3. Recherchez et sélectionnez les fichiers musicaux de votre choix.
  4. Cliquez sur le bouton Transfert vers le lecteur [image].
    Vous pouvez également utiliser la méthode glisser-déposer pour transférer les fichiers sur votre lecteur.
Remarque
  • Ne déconnectez pas votre lecteur pendant le transfert de fichiers de ou vers votre lecteur. Le Voyant clignote de couleur verte pendant le transfert de fichier. Une fois le transfert de fichiers terminé, voir Déconnexion de votre lecteur en toute sécurité.


Transfert de données

Vous pouvez utiliser votre lecteur comme un disque amovible pour transférer des données.

Dans Creative Media Lite, cliquez sur le bouton Affichages [image] et sélectionnez Afficher tous les fichiers.

Remarque
  • Ne déconnectez pas votre lecteur pendant le transfert de fichiers de ou vers votre lecteur. Le Voyant clignote de couleur verte pendant le transfert de fichier. Une fois le transfert de fichiers terminé, voir Déconnexion de votre lecteur en toute sécurité.


Déconnexion de votre lecteur en toute sécurité

Pour arrêter correctement votre lecteur, sélectionnez l'une des options suivantes :

  • Dans Creative Media Lite, cliquez sur le bouton Déconnecter le lecteur [image].
  • Cliquez sur l'icône Retirer le périphérique en toute sécurité de la Barre des tâches, puis sélectionnez Retirer le périphérique de stockage de masse USB en toute sécurité.


Lecture de musique

Votre lecteur démarre automatiquement la lecture de la musique à la mise sous tension.

Pour naviguer à l'aide des commandes du lecteur, voir Présentation générale du lecteur.

Pour changer de mode de lecture ou ignorer des dossiers, voir Changement de mode.

Pour organiser la musique et personnaliser l'ordre de lecture, voir Ordre de lecture.


Restriction du volume

Protégez votre écoute grâce à la fonction de Restriction du volume de votre lecteur. Vous pouvez régler le volume maximal de votre lecteur à un niveau confortable.

Cette fonction est particulièrement utile pour les parents qui souhaitent protéger l'écoute de leurs enfants tout en leur laissant la joie d'écouter de la musique. Vous pouvez également choisir de définir un mot de passe pour verrouiller les paramètres de restriction du volume.

Pour régler le niveau de restriction du volume, lancez Creative Media Lite et cliquez sur le bouton Définir la limite de restriction du volume [image]. Pour plus de détails, cliquez sur le bouton Accéder à la rubrique en ligne Comment faire [image] dans l'application.


Ordre de lecture

Vous pouvez personnaliser la lecture de votre musique en nommant et en organisant vos morceaux selon les instructions suivantes :

  • Votre lecteur lit la musique dans l'ordre alphanumérique.
    Par exemple, les morceaux Autumn.mp3, 02 Summer.mp3 et 01 Spring.mp3 seront lus dans l'ordre suivant :
    01 Spring.mp3, 02 Summer.mp3, Autumn.mp3.
  • Si des pistes et des dossiers se trouvent dans le même emplacement, les pistes sont lues en premier.
  • Votre lecteur prend en charge jusqu'à trois niveaux de dossiers au-dessus de la racine. Pour plus de détails, voir Arborescence des dossiers.


Arborescence des dossiers

Votre lecteur prend en charge jusqu'à trois niveaux de dossiers au-dessus de la racine. Toutes les pistes situées en dehors de cette arborescence, par exemple dans un quatrième niveau de dossiers au-dessus de la racine, ne seront pas lues.


Suppression de fichiers et de dossiers

Pour supprimer des fichiers et des dossiers de votre lecteur

  1. Lancez Creative Media Lite.
  2. Sélectionnez le fichier ou le dossier souhaité.
  3. Cliquez sur le bouton Supprimer [image] dans la même fenêtre que le fichier ou le dossier sélectionné.


Dépannage

Mon lecteur ne répond pas. Que puis-je faire ?

Si votre lecteur ne répond plus, vous devez le réinitialiser. Cette opération ne devrait entraîner aucune perte de données ou de pistes audio, sauf si vous effectuez la réinitialisation pendant le transfert de fichiers.

  1. Insérez la pointe d'un trombone dans le trou de réinitialisation, puis retirez-la.
  2. Si cette opération échoue, procédez au Formatage du lecteur.

Formatage du lecteur

ATTENTION : cette procédure supprime tout le contenu du lecteur. Si possible, faites une copie du contenu du lecteur sur votre ordinateur, avant de continuer.

  1. Assurez-vous que votre lecteur est relié à votre ordinateur et que vous êtes connecté en mode Administrateur. Pour plus de détails sur le mode Administrateur, reportez-vous à la documentation de votre système d'exploitation.
  2. Dans l'Explorateur Windows, cliquez avec le bouton droit de la souris sur votre lecteur et sélectionnez Formater.

Pourquoi le formatage de mon lecteur sous Windows Vista prend-il du temps ?

Le processus de formatage sous Windows Vista est différent de celui des versions antérieures de Windows. Aussi, la réalisation d'un formatage complet de votre lecteur peut nécessiter beaucoup plus de temps. Cependant, une fois formaté, votre lecteur fonctionnera normalement. Pour formater votre lecteur en beaucoup moins de temps, utilisez l'option Formatage rapide.


Regulatory Information

Informations réglementaires

Les sections suivantes contiennent des notices pour différents pays :

ATTENTION : ce produit est conçu pour être utilisé avec du matériel informatique certifié FCC/CE. Consultez le manuel d'utilisation/d'installation et/ou le fabricant de matériel pour vérifier/confirmer que votre matériel est approprié avant d'installer ou d'utiliser le produit.


Déclaration d'interférence de la FCC (Federal Communication Commission)

FCC Section 15 : ce matériel a été testé et certifié conforme aux limites des appareils numériques de classe B, conformément à la section 15 des règles de la FCC. Ces limites ont été définies pour assurer une protection raisonnable contre les brouillages préjudiciables dans une installation résidentielle. Ce matériel génère, utilise et peut émettre des radiofréquences. S'il n'est pas installé et utilisé conformément aux instructions, il est susceptible de brouiller les communications radio. Toutefois, il n'existe aucune garantie contre ces interférences dans une installation particulière. Si ce matériel brouille la réception radio ou télévision, ce que vous pouvez vérifier en mettant le matériel hors tension puis sous tension, l'utilisateur peut essayer une ou plusieurs des mesures suivantes pour corriger ces interférences :

  • Réorientez ou repositionnez l'antenne de réception.
  • Augmentez la distance entre le matériel et le récepteur.
  • Connectez le matériel à une prise d'un circuit différent de celui auquel le récepteur est connecté.
  • Renseignez-vous auprès du revendeur ou d'un technicien radio/TV agréé.

Cet appareil est conforme à la section 15 des réglementations FCC. Son fonctionnement dépend des deux conditions suivantes :

  1. Cet appareil ne va pas causer d'interférences et
  2. Cet appareil doit accepter toute interférence reçue, y compris les interférences qui peuvent provoquer des effets indésirables.

ATTENTION : pour respecter les limites des appareils numériques de classe B, conformément à la section 15 de la réglementation FCC, cet appareil doit être installé avec du matériel informatique certifié conforme aux limites de classe B.

Tous les câbles utilisés pour connecter l'ordinateur et les périphériques doivent être blindés et reliés à la terre. Toute opération effectuée avec des ordinateurs non certifiés ou des câbles non blindés peut générer des interférences brouillant la réception de la télévision ou des ondes radio.

MODIFICATION : Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.


California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.
Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.
Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.


Notice for Canada

Notice pour le Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

DECLARATION DE CLASSE B CANADIENNE : This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numérique respecte les limites de bruits radioélectriques applicables aux appareils numériques de Classe B prescrites dans la norme sur le matériel brouilleur : « Appareils Numériques, » NMB-003 édictée par le ministre des Communications.

MODIFICATION : Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


Conformité européenne

Ce produit est conforme aux normes suivantes :

Directive 2004/108/EEC sur les émissions électromagnétiques

Les produits alimentés par secteur pour le marché européen sont conformes à la directive 2006/95/EC sur la basse tension.

Les produits de communication/sans fil RF destinés au marché européen sont conformes à la directive R&TTE 1999/5/CE.

ATTENTION : pour respecter les critères CE d'Europe, cet appareil doit être installé avec du matériel informatique certifié CE respectant les limites de la classe B.

Tous les câbles utilisés pour connecter cet appareil doivent être blindés, reliés à la terre et ne pas faire plus de 3 m de long. L'utilisation d'ordinateurs non certifiés ou de câbles inappropriés peut entraîner des interférences avec d'autres appareils ou des effets indésirables sur le produit.

MODIFICATION : toute modification non approuvée explicitement par Creative Technology Limited ou l'une de ses sociétés affiliées peut entraîner l'annulation de la garantie et des droits de garantie de l'utilisateur.


Informations sur la sécurité

Reportez-vous aux informations suivantes pour utiliser votre produit en toute sécurité et réduire les risques de choc électrique, de court-circuit, de dégâts, d'incendie, de perte auditives et autres risques. Une manipulation non appropriée peut entraîner l'annulation de la garantie de votre produit. Pour plus d'informations, lisez la garantie fournie avec votre produit.

  • Ne démontez pas et n'essayez pas de réparer votre produit.
    Confiez toute tâche d'entretien à des agents de réparation autorisés.
  • N'exposez pas votre produit à des températures extérieures inférieures à 0° C ou supérieures à 45° C.
  • Ne percez pas, n'écrasez pas et n'enflammez pas votre produit.
  • Tenez votre produit éloigné des objets fortement magnétiques.
  • Ne soumettez pas votre produit à une pression ou un impact excessif.
  • N'exposez pas votre produit à l'eau ni à l'humidité.
    Si votre produit est résistant à l'humidité, prenez soin de ne pas l'immerger dans l'eau ni de l'exposer à la pluie.

Ecouteurs

  • Lorsqu'un appareil conducteur tel que des écouteurs est utilisé à proximité d'un téléviseur cathodique ou d'un écran cathodique, il risque d'émettre une décharge électrostatique. Cette décharge électrostatique peut être ressentie comme un choc statique. Ce choc statique est généralement sans danger mais il est recommandé d'éviter toute proximité avec des appareils cathodiques lors de l'utilisation d'écouteurs.
  • N'écoutez pas de source audio avec vos écouteurs ou votre casque à un volume élevé pendant des périodes prolongées car vous risqueriez une perte auditive. Pour les utilisateurs aux Etats-Unis, consultez le site www.hei.org pour obtenir de plus amples informations.
  • N'écoutez pas votre appareil audio à un volume élevé lorsque vous conduisez, roulez à bicyclette ou traversez la rue, notamment en cas de trafic intense ou toute autre situation de circulation qui rendrait une telle utilisation risquée. Nous recommandons aux consommateurs d'être extrêmement prudents lorsqu'ils utilisent cet appareil en déplacement.

Batterie intégrée

  • Ne tentez pas de retirer la batterie intégrée.
    Le produit doit être éliminé en conformité avec les réglementations environnementales locales. Pour remplacer la batterie, renvoyez votre produit à votre bureau d'assistance régional. Pour obtenir des informations sur la maintenance du produit, consultez le site www.creative.com.

Batterie amovible

  • La batterie doit être recyclée ou éliminée de façon appropriée. Contactez les agences locales pour obtenir des informations sur le recyclage ou l'élimination du produit.
  • Ne faites pas entrer en contact des objets métalliques avec les bornes de votre batterie.
  • Si vous constatez une fuite, une odeur forte, une décoloration ou une déformation en cours de charge ou d'utilisation, retirez la batterie et ne l'utilisez plus. Lavez-vous bien les mains avant de toucher de la nourriture ou des zones sensibles, par exemple, vos yeux.

Produit Bluetooth

  • N'allumez pas et n'utilisez pas votre produit dans un avion.


Caractéristiques générales

Taille (L x H x P)

  • 53,7 mm x 35,3 mm x 12,8 mm
  • 53,7 mm x 35,6 mm x 16 mm pour les modèles de lecteur équipés d'un haut-parleur intégré

Poids (approximatif)

  • 18,5 g
  • 24 g pour les modèles de lecteur équipés d'un haut-parleur intégré

Alimentation

  • Batterie : 1 batterie lithium-ion rechargeable
  • Bus USB alimenté lorsqu'il est connecté à une prise de courant ou à un port USB alimenté sur un ordinateur

Formats de lecture audio

  • Format Audible 2 et 3
  • MP3 (jusqu'à 320 Kbits/s)
  • WMA (jusqu'à 320 Kbits/s)
  • WMA protégé par la technologie de gestion des droits numériques Windows Media (WMDRM 9)

Performances de lecture MP3

  • Rapport signal/bruit : jusqu'à 90 dB
  • Séparation des canaux : jusqu'à 65 dB
  • Réponse en fréquence : 20 Hz à 20 kHz
  • Distorsion harmonique en sortie : <0.1%

Connecteurs

  • Prise de casque : mini-prise stéréo 3,5 mm, 5 à 7 mW par canal
  • Port USB : réceptacle mini-B USB standard

Assistance du microprogramme

  • Possibilité de mise à jour via USB (des mises à niveau du microprogramme sont disponibles sur le site www.creative.com/support).

Caractéristiques des écouteurs

  • Gamme de fréquences : 20 Hz à 20 KHz
  • Sensibilité : 111 dB ±3 dB SPL à 1 KHz
  • Impédance : 32 W ±15 %
  • Prise : mini-prise stéréo 3,5 mm


Licence et Copyright

Les informations contenues dans ce document peuvent faire l'objet de modifications sans préavis et ne constituent pas un engagement de la part de Creative Technology Ltd. Ce manuel ne peut être reproduit, ni transmis même partiellement sous une forme ou une autre ou de quelque manière que ce soit, électronique ou mécanique, sous forme de photocopie et d'enregistrement, à des fins quelconques sans l'autorisation écrite préalable de Creative Technology Ltd. Le logiciel décrit dans ce document est fourni sous contrat de licence et ne peut être utilisé ou copié que conformément aux termes et conditions du contrat de licence. Il est illégal de copier le logiciel sur un support autre que ceux spécifiquement autorisés dans le contrat de licence. Le détenteur de la licence est néanmoins autorisé à faire une copie du logiciel à des fins d'archivage uniquement.

Ce produit n'a pas été conçu pour l'enregistrement non autorisé ou la distribution de documents sous copyright.

ZEN et le logo Creative sont des marques commerciales ou des marques déposées de Creative Technology Ltd. aux Etats-Unis et/ou dans d'autres pays. Microsoft, Windows, Windows Media, Windows Vista et PlaysForSure sont des marques commerciales ou des marques déposées de Microsoft Corporation. Tous droits réservés.

Intel et Pentium sont des marques commerciales d'Intel Corporation aux Etats-Unis et dans d'autres pays.

Audible et AudibleManager sont des marques déposées de Audible, Inc. aux Etats-Unis et/ou dans d'autres pays.

Gracenote est CDDB, Inc. d/b/a ""Gracenote."" CD et données musicales de Gracenote CDDB® Music Recognition ServiceSM © 2000, 2001, 2002 Gracenote. Gracenote CDDB Client Software © 2000, 2001, 2002 Gracenote. U.S. Numéros des brevets américains #5 987 525, #6 061 680, #6 154 773 et autres brevets émis ou en instance.

CDDB est une marque déposée de Gracenote. Les logos et logotypes Gracenote et Gracenote CDDB, ainsi que le logo "Powered by Gracenote CDDB", sont des marques commerciales de Gracenote. Music Recognition Service et MRS sont des marques de service de Gracenote.

RealPlayer est une marque commerciale ou une marque déposée de RealNetworks, Inc.

Winamp est une marque commerciale ou une marque déposée de Nullsoft, Inc. aux Etats-Unis et dans d'autres pays.

Tous les autres produits sont des marques commerciales, déposées ou non, de leurs propriétaires respectifs.

Copyright © 2008 par Creative Technology Ltd. Tous droits réservés.

Version 1.10.03

Mai 2008