Utilisation de ce manuel

Ce document a été conçu pour vous fournir l’ensemble des informations sur le produit. Vous pouvez redimensionner la fenêtre du document ou imprimer ce dernier, accéder aux sites Web connexes et obtenir des informations depuis des graphiques créés à cet effet.

  • Pour passer à une rubrique ou un site Web connexe, cliquez sur le texte en bleu souligné ou sur le symbole représentant une main [image] lorsqu’il apparaît.
  • Pour afficher une petite description (info-bulle) d’un objet, placez le curseur de votre souris sur l’objet concerné. Une info-bulle apparaît après quelques secondes.

Vous pouvez choisir d’imprimer des parties de ce document.

  1. Dans la page de l’onglet Contenu sur la gauche, cliquez l’en-tête d’une rubrique.
  2. Dans le menu, cliquez sur le bouton Imprimer.
  3. Dans la boîte de dialogue qui s’affiche, cliquez sur l’option pour imprimer une seule rubrique uniquement ou toutes les rubriques situées sous un en-tête.


Introduction

Félicitations ! Vous venez d’acheter le produit Creative WebCam Live!™ Ultra. Cette caméra Web vous permet de capturer des images fixes 24 bits et des vidéos en 16,7 millions de couleurs aux résolutions VGA. Cela vous permet de communiquer avec votre famille et vos amis sur Internet !

Votre webcam est livrée avec les logiciels suivants :

  • Creative WebCam Center
  • ArcSoft PhotoImpression™
  • ArcSoft Multimedia Email™
  • ArcSoft VideoImpression™
  • ArcSoft Collage Creator™
  • Yahoo!® Messenger

Pour plus d’informations, reportez-vous à la section Creative WebCam Live! Ultra - Applications.


Avant de commencer

Contenu du coffret

Le coffret de votre webcam contient les éléments suivants :

  • Creative WebCam Live! Ultra avec câble USB attaché
  • Creative WebCam Live! Ultra - CD d'installation
  • CD d'installation ArcSoft
  • Casque
  • Notice de démarrage rapide
Remarque
  • Le contenu peut varier selon le modèle du produit et la région où le produit a été acheté.


Fichier LISEZMOI

Le fichier LISEZMOI sur le CD-ROM contient des informations de dernières minutes et autres, en supplément de la documentation du produit. Lisez le fichier avant d’entamer l’installation de votre webcam.


Configuration minimale requise

  • Processeur Intel® Pentium® III ou AMD® Athlon 700 MHz ou supérieur (Intel Pentium 4, 2,8 GHz ou plus recommandé)
  • Microsoft® Windows® XP, Windows 2000, Windows Millennium Edition (Me) ou Windows 98 Deuxième Edition
  • 128 Mo de RAM (256 Mo de RAM ou plus recommandé)
  • 100 Mo d'espace disque disponible (n’inclut pas l’installation de logiciel tierce).
  • Port USB libre ou hub USB avec alimentation externe (USB 2.0 recommandé)
  • Affichage couleur vraie 16 bits
  • Lecteur de CD-ROM/DVD-ROM pour l’installation logicielle
  • Carte son Sound Blaster® ou toute autre carte son compatible Windows. Une carte Sound Blaster 16 ou supérieur est nécessaire pour la prise en charge de la fonction de duplex intégral pour les conversations bidirectionnelles simultanées.

Pour la messagerie instantanée par vidéo

  • Microphone
  • Casque (fourni)
  • Accès par modem ou réseau local à Internet à 56 Kbit/s minimum
Remarque
  • Un port USB 2.0 est requis pour capturer les vidéos au taux de trame maximum.


A propos de Creative WebCam Live! Ultra

La figure ci-dessous présente les caractéristiques de la Creative WebCam Live! Ultra.

Levier à charnière Vue du dessous Câble USB Bouton Vue Ecran d'alimentation Bague de mise au point

Composant
Description

1.

Ecran d'alimentation
S'allume lorsque votre webcam est connectée au port USB de votre ordinateur.

2.

Bague de mise au point
Permet de régler la mise au point. Dirigez l’objectif vers votre sujet puis faites tourner la bague vers la gauche ou vers la droite jusqu’à ce que l’image soit nette (mise au point).

3.

Bouton Vue
Appuyez dessus pour lancer WebCam Center et capturer des images.

4.

Levier à charnière
Utilisez-le pour monter votre caméra sur un écran d’affichage LCD.

5.

Câble USB
Connectez-le au port USB de l'ordinateur.


Installation de votre Webcam

Vous devez installer les pilotes et les applications des périphériques avant d’utiliser votre webcam.

Ne connectez pas votre webcam à votre ordinateur avant d'installer les pilotes.

Si, par erreur, vous avez commencé l’installation avec la webcam connectée et que la boîte de dialogue Assistant Ajout de nouveau matériel ou Assistant Nouveau matériel détecté apparaît, cliquez sur le bouton Annuler.

  1. Insérez le CD d'installation dans le lecteur de CD-ROM. Le CD démarre automatiquement. Si cela n'est pas le cas, procédez comme suit :
    1. Démarrez l'Explorateur Windows.
    2. Dans le volet de gauche, cliquez sur l'icône Poste de travail.
    3. Cliquez avec le bouton de droit de la souris sur l'icône du lecteur de CD-ROM/DVD-OM, puis cliquez sur Exécution automatique.
  2. Sélectionnez la région où vous résidez puis cliquez sur le bouton Suivant.
  3. Sélectionnez une langue puis cliquez sur le bouton Suivant.
  4. Cliquez sur les options pour installer les pilotes et les applications, puis cliquez sur le bouton Installer.
  5. A l'invite, branchez le câble USB de la webcam à un port USB de votre ordinateur (Voir Connexion de votre Webcam).
    Windows détecte automatiquement le périphérique.
  6. Pour finir l'installation, suivez les étapes appropriées ci-dessous :

Pour Windows XP

    1. Lorsque la boîte de dialogue Assistant Nouveau matériel détecté s'affiche, sélectionnez Installer le logiciel automatiquement (recommandé), puis cliquez sur le bouton Suivant.
    2. Suivez les instructions à l'écran pour terminer l'installation. Vous serez peut-être invité à redémarrer l'ordinateur après l'installation réussie des pilotes. Sélectionnez Non tant que toutes les applications ne sont pas installées.
    3. Redémarrez votre ordinateur lorsque toutes les applications ont été installées.

Pour vérifier votre installation, consultez la section « Vérification de l’installation sous Windows 2000 et Windows XP ».

Pour Windows 2000

    1. Lorsque la boîte de dialogue Signature numérique non trouvée apparaît (voir la figure ci-dessous), vous indiquant que la Creative WebCam Live! Ultra a été détectée, cliquez sur le bouton Oui.

    2. Suivez les instructions à l'écran pour terminer l'installation.
      Vous serez peut-être invité, une fois l'installation des pilotes réussie, à redémarrer votre ordinateur. Sélectionnez Non tant que toutes les applications ne sont pas installées.
    3. Redémarrez votre ordinateur lorsque toutes les applications ont été installées.

Pour vérifier votre installation, consultez la section « Vérification de l’installation sous Windows 2000 et Windows XP ».

Uniquement pour Windows Me et Windows 98 Deuxième Edition

    1. Si vous êtes invité à insérer le CD Windows 98 Deuxième Edition ou Windows Millenium Edition, remplacez le CD d'installation de Creative WebCam Live! Ultra par le CD-ROM approprié.
    2. Lorsque la boîte de dialogue Insérer un disque apparaît, cliquez sur le bouton OK.
    3. Suivez les instructions à l'écran.
    4. Cliquez sur le bouton Terminer. Vous serez peut-être invité à redémarrer l'ordinateur après l'installation réussie des pilotes. Sélectionnez Non tant que toutes les applications ne sont pas installées.
    5. Redémarrez votre ordinateur lorsque toutes les applications ont été installées.

Pour vérifier votre installation, consultez la section « Vérification de l’installation sous Windows Me et Windows 98 Deuxième Edition ».

Remarque
  • Pour les utilisateurs d'ordinateurs équipés d'USB 2.0 uniquement
    Le programme d'installation de Creative vérifie automatiquement que les composants logiciels requis pour une performance optimale d'USB 2.0 sont installés sur votre ordinateur et vous prévient si des composants manquent. Si vous recevez un tel message, effectuez l'une des deux opérations suivantes pour vous assurer que votre webcam fonctionne toujours à son potentiel maximum avec une connexion USB 2.0 :
      • installez le pilote USB 2.0 fourni par votre fournisseur matériel ;
      • téléchargez et installez le dernier Service Pack Windows pour votre système d'exploitation.
      • Si vous utilisez Windows XP SP1, installez le correctif Windows XP KB822603 ;
    Vous pouvez obtenir les Services Packs Windows et le correctif Windows KB822603 depuis le site Web d'aide et de support Microsoft ou via une mise à niveau Windows.


Connexion de votre Webcam

Ne connectez pas votre webcam à votre ordinateur avant d'installer les pilotes. Pour installer les pilotes, consultez la section Installation de la WebCam.

Placez la sur le haut de votre moniteur ou sur toute autre surface plane. Pour les moniteurs à écran plat LCD ou les ordinateurs portables, utilisez le levier à charnière intégré pour équilibrer la caméra (voir la figure ci-dessous).

Port USB Levier à charnière

Composant

1.

Levier à charnière

2.

Port USB

Remarque
  • Vous pouvez connecter votre webcam tandis que votre ordinateur est sous tension.
  • Vous pouvez attacher votre webcam à un hub ou périphérique USB avec sa propre alimentation dédiée.
  • Si vous avez un casque, connectez-le aux connecteurs du microphone et des écouteurs de l'ordinateur. Reportez-vous à la documentation de votre ordinateur ou de votre carte audio relatif aux connecteurs du microphone et des écouteurs.


Vérification de l'installation sous Windows 2000 et Windows XP
  1. Cliquez avec le bouton droit de votre souris sur l'icône Poste de travail sur votre Bureau ou dans le menu Démarrer de Windows.
  2. Dans le menu qui s'affiche, cliquez sur Propriétés.
  3. Dans la boîte de dialogue Propriétés système, cliquez sur l’onglet Matériel.
  4. Cliquez sur le bouton Gestionnaire de périphériques. Une fenêtre s'affiche.
  5. Cliquez sur le signe plus (+) situé en regard de l'icône Périphérique d'images.
    L'entrée « Creative WebCam Live! Ultra » apparaît.


Vérification de l'installation sous Windows Me et Windows 98 Deuxième Edition
  1. Cliquez avec le bouton droit de la souris sur l’icône Poste de travail sur votre bureau.
  2. Dans le menu qui s'affiche, cliquez sur Propriétés.
  3. Dans la boîte de dialogue Propriétés système apparaît, cliquez sur l’onglet Gestionnaire de périphériques.
  4. Cliquez sur le signe plus (+) situé en regard de l'icône Périphérique d'images.
    L'entrée « Creative WebCam Live! Ultra » apparaît.


Creative WebCam Live! Ultra - Applications

Le CD d'installation comprend les éléments suivants :

  • Creative WebCam Center
  • ArcSoft PhotoImpression
  • ArcSoft Multimedia Email
  • ArcSoft VideoImpression
  • ArcSoft Collage Creator
  • Yahoo! Messenger
Remarque
  • Les applications incluses avec votre webcam peuvent différer de celles décrites ici.


Creative WebCam Center

Avec cette puissante application, vous pouvez enregistrer des vidéos, prendre des photos et exécuter des tâches avancées telles que la surveillance à distance, la détection de mouvement et la capture de vidéo en accéléré. Différents paramètres permettent d'optimiser la qualité de vos photos et de vos vidéos. Vous pouvez également exporter des photos ou vidéos vers d'autres programmes ou les joindre à vos messages électroniques. Pour plus de détails, reportez-vous à Utilisation de Creative WebCam Center.


ArcSoft PhotoImpression

ArcSoft PhotoImpression est le logiciel d’imagerie par excellence pour les débutants comme pour les utilisateurs expérimentés. Cet éditeur de photo tout-en-un regorge d’outils, perfectionnés et nouveaux, pour travailler, imprimer et être créatif avec vos photos numériques favorites. Pour des informations supplémentaires et des instructions d’utilisation, consultez les fichiers d’aide de l’application.


ArcSoft Multimedia Email

ArcSoft Multimedia Email est un programme exceptionnel qui permet aux utilisateurs de créer et d'envoyer des cartes postales électroniques à l'aide de leurs photos, messages audio, textes, musiques et vidéos numériques. Pour des informations supplémentaires et des instructions d’utilisation, consultez les fichiers d’aide de l’application.


ArcSoft VideoImpression

Créez vos propres mini-films avec ArcSoft VideoImpression. Ce logiciel vous permet de créer des films de qualité en toute simplicité. Grâce à de nombreuses fonctionnalités et à une interface utilisateur conviviale, réalisez des superproductions en utilisant vos propres films !


ArcSoft Collage Creator

ArcSoft Collage Creator est un programme de création de collage complet, doté de nombreuses fonctionnalités, informations et effets spéciaux amusants. Vous pouvez sélectionner des photos et des images clipart, écrire du texte, rogner les photos, utiliser des positions et des effets professionnels et même superposer vos photos.


Yahoo! Messenger

Améliorez votre messagerie Internet et profitez du web chat avec les services Yahoo! Messenger. Pour des informations supplémentaires et des instructions d’utilisation, consultez les fichiers d’aide de l’application.


Utilisation de Creative WebCam Center

Ce chapitre indique comment configurer rapidement votre Creative WebCam en tant que caméra Web à l'aide du logiciel Creative WebCam Center.

Creative WebCam Center facilite la capture d'images et de vidéos avec votre Creative WebCam. Vous pouvez également effectuer des tâches avancés telles que la surveillance à distance, la détection de mouvement et la capture de vidéo en accéléré.

Pour obtenir des informations sur les fonctionnalités et les paramètres de l’application, consultez son fichier d’aide.

Pour lancer le fichier d'aide :

Dans la fenêtre principale de Creative WebCam Center, cliquez sur Aide.


Démarrage de Creative WebCam Center

Vous pouvez démarrer Creative WebCam Center de l'une des façons suivantes :

  • Cliquez sur Démarrer -> Programmes -> Creative -> Creative WebCam -> Creative WebCam Center.
  • Cliquez avec le bouton droit de la souris sur l’icône Creative Cam Detector [image] dans votre barre des tâches, puis sélectionnez Lancer Creative WebCam Center.
    Cette icône s'affiche si, pendant l'installation, vous avez cliqué sur l'option de lancement automatique de Creative Cam Detector au démarrage de Windows.
  • Connectez la caméra au port USB et laissez Windows la détecter. Vous pouvez choisir de démarrer Creative WebCam Center en mode de capture dans la fenêtre contextuelle qui apparaît.

Remarque
  • Si Creative WebCam Center ne reconnaît pas la caméra correctement, consultez la section Questions fréquemment posées.
  • Creative WebCam Center détecte automatiquement votre modèle Creative WebCam installé et désactive toute fonctionnalité non prise en charge par l’interface utilisateur.


Capture d'images et de vidéos

Avec WebCam Center, vous pouvez prendre des photos et enregistrer des vidéos.

Les photos et les vidéos capturés avec Creative WebCam Center sont enregistrés dans le dossier de média par défaut.

Pour plus d'instructions sur la prise d'une photo, la réalisation d'un enregistrement vidéo ou la visualisation de photos ou de vidéos, reportez-vous au fichier d'aide de Creative WebCam Center. Pour lancer l’aide de Creative WebCam Center, consultez la section Utilisation de Creative WebCam Center.


Prise d'une photo

  1. Dans la fenêtre Creative WebCam Center, cliquez sur l'onglet Capturer.
  2. Cliquez sur la zone de résolution Photo et sélectionnez la résolution souhaitée.
  3. Cliquez sur le bouton Prendre une photo [image] pour capturer une image. Les images sont enregistrées en tant que fichiers dans le dossier de média par défaut.

Pour visualiser les images dans l’afficheur d’images, double-cliquez sur les fichiers d’images dans le volet Miniatures/Détails.


Enregistrement d'une vidéo

  1. Dans la fenêtre Creative WebCam Center, cliquez sur l'onglet Capturer.
  2. Cliquez sur la zone de résolution Vidéo et sélectionnez la résolution souhaitée.
  3. Cliquez sur le bouton Enregistrer [image] pour démarrer et arrêter l'enregistrement de vidéos.
    Les vidéos sont sauvegardées sous forme de fichiers dans le dossier de média par défaut lorsque vous arrêtez l'enregistrement.

Pour visualiser les vidéos dans l'afficheur de vidéos, double-cliquez sur les fichiers vidéo dans le volet Miniatures/Détails.


Réactivation de la caméra

Si votre ordinateur passe en mode veille, votre caméra passe également en mode suspension. Réactivez la caméra en réactivant l'ordinateur, simplement en bougeant la souris ou en appuyant sur une touche du clavier.


Utilisation du suivi de visage

Avec la fonction Suivi du visage, votre caméra effectue un zoom automatiquement sur votre visage lors de sessions de messagerie instantanée ou lors d'enregistrement de vidéos.

En utilisant une technologie de détection de couleurs qui se bloque sur le teint de la peau, la caméra effectue un zoom avant et cadre votre visage en temps réel. Le suivi de visage reconnaît et détecte également tous les visages s'il y a plus d'un visage dans le champ de vision de votre caméra.

Le suivi de visage a deux modes de suivi :

  • Continue
    Le dispositif de suivi suit en continu chaque mouvement du visage (Remarque : Evitez de sélectionner ce mode si les mouvements de la tête sont rapides. La vidéo risquerait alors d’apparaître saccadée.)
  • Intelligent
    Le dispositif de suivi attend que votre tête cesse de bouger avant de cadrer votre visage.


Activation du suivi de visage

Vous pouvez activer le suivi de visage dans l'utilitaire Suivi du visage. Vous pouvez démarrer l'utilitaire Suivi du visage de différentes façons :

  • Dans WebCam Center, cliquez sur Outils -> Utilitaire Suivi du visage.
  • Cliquez avec le bouton droit de la souris sur l'icône Creative Cam Detector dans la barre d'état système et cliquez sur l'option Utilitaire Suivi du visage.
  • Cliquez sur Démarrer -> Programmes ou Tous les programmes -> Creative -> Creative WebCam Center -> Utilitaire Suivi du visage.
Remarque
  • La fonction de suivi du visage est uniquement disponible avec certaines webcams. L'option Utilitaire Suivi du visage n'apparaît pas si votre caméra ne prend pas en charge le suivi du visage.


Conseils pour un suivi de visage réussi

  • Assurez-vous que le réglage des blancs est correctement ajusté pour qu'il n'y ait aucune aucune dominante de couleur. Pour effectuer ce réglage rapidement, placez une feuille de papier blanc vierge à environ 20 cm devant votre webcam pendant trois secondes.
  • Assurez-vous que votre visage est bien éclairé et non pas sous ou surexposé. Un visage surexposé apparaît blanc tandis qu'un visage sous-exposé apparaît foncé.
  • Evitez les arrière-plans et les vêtements de tons similaires à la couleur de votre peau.
  • Evitez les vêtements sans manche.
  • Assurez-vous que votre visage est dans le champ de vision de la webcam. Le dispositif de suivi utilise un zoom et un panorama numériques et ne peut pas suivre votre visage s'il est en dehors du champ de vision de la webcam.
  • Le dispositif de suivi est sensible aux mouvements de la tête. Dans le cas où le dispositif ne réussit pas à détecter les très faibles mouvements de la tête, bougez doucement votre tête pour attirer l’attention du dispositif.
  • Le dispositif de suivi est conçu pour fonctionner au mieux avec la définition de saturation de couleur par défaut. En changeant ce paramètre, surtout vers l’une des deux extrémités, la qualité des résultats du dispositif de suivi sera affectée.
  • Placez la caméra sur une surface stable. La fonction de suivi du visage est très sensible aux mouvements. En maintenant la caméra, le logiciel risque de ne pas effectuer les suivis correctement.


Caractéristiques techniques

Construction
  • Creative WebCam Live! Ultra avec un câble USB attaché
Alimentation
  • Fournie par un port USB
Capteur
  • Capteur d'images CCD VGA
Résolution vidéo
  • Jusqu'à 640 x 480 pixels
Résolution d'image - mode fixe
  • Jusqu'à 640 x 480 pixels
  • 1 280 x 960 pixels avec amélioration de logiciel dans Creative WebCam Center
Formats vidéo
  • RVB 24
  • I420
Contrôle de l'exposition
  • Automatique
Réglage des blancs
  • Automatique
Champs de vision
  • 76 degrés +/- 5 % (diagonal)
Distance focale
  • 15 cm jusqu'à l'infini
Compatibilité de port
  • USB 1.1 et 2.0
Compatibilité logicielle
  • Pilotes TWAIN, Vidéo pour Windows, WDM MiniDriver, DirectShow et Still Image (STI) fonctionnant sous Windows XP, Windows 2000, Windows Me et Windows 98 Deuxième Edition.


Questions fréquemment posées

Cette section porte sur les questions que vous pourriez avoir lors de l'utilisation de votre webcam. Si vous avez davantage de questions sur ce produit, vous pouvez consulter notre outil d’aide « Base de connaissances ». Accédez au site www.creative.com et sélectionnez votre région.

Une application indique que le pilote vidéo est déjà utilisé ou que la caméra est introuvable.

La caméra n'est pas correctement connectée.

Pour résoudre ce problème :

  1. Assurez-vous que le connecteur USB de la caméra est bien inséré et qu’il est activé dans le BIOS. Consultez la documentation de l'ordinateur pour obtenir des informations sur le BIOS.
  2. Réinstallez les pilotes de capture vidéo et redémarrez l'ordinateur.

L’écran d’alimentation de la webcam ne s’allume pas ou, dans Windows 2000, Windows Millenium Edition ou Windows 98 Deuxième Edition, l’ordinateur redémarre sans raison apparente.

Il est possible que des périphériques USB utilisent trop de ressources de l'ordinateur. Cela peut notamment se produire lorsque vous connectez des périphériques USB à un hub USB passif ou auto-alimenté. Sous Windows XP, une boîte de dialogue similaire à la figure ci-dessus s'affiche.

Essayez ce qui suit :

  • Connectez directement la caméra au port USB de l'ordinateur.
  • Utilisez un hub USB avec alimentation externe.

Les ressources système réservées au port USB sont insuffisantes, ce qui empêche le bon fonctionnement du système.

Le système est doté d'un trop grand nombre de périphériques, ce qui crée des problèmes d'IRQ avec le contrôleur USB du système.

Procédez comme suit :

  1. Supprimez certains périphériques du système.
  2. Redémarrez le système.
    L'ordinateur alloue de nouveau des ressources.


Remarque sur la compatibilité USB

Lors des essais de votre webcam sur des cartes mères PC avec des ports intégrés USB (Universal Serial Bus), nous avons remarqué qu'un petit nombre de cartes mères ne répondent pas exactement aux spécifications USB. Ces cartes mères ainsi que d'autres cartes mères non conformes USB peuvent ne pas fonctionner correctement avec votre Creative WebCam. Heureusement, les fabricants de certaines de ces cartes mères ont publié de nouvelles versions des cartes mères ou du BIOS afin de résoudre le problème.

La liste suivante énumère les options disponibles si le programme d'installation vous avertit que le port USB de votre carte mère est incompatible avec votre webcam ou si la caméra ne fonctionne pas sur votre système et que vous pensez que ce problème est en rapport avec le port USB de votre ordinateur :

  1. Contactez votre revendeur d'ordinateur.
    Il pourra peut-être mettre à niveau votre carte mère ou son BIOS à une version plus récente qui résout les problèmes d'incompatibilité USB.
  2. Utilisez un adaptateur hôte PCI qui fournit les connecteurs USB.
    Si vous ne pouvez pas mettre à niveau votre carte mère ou son BIOS, cette solution est recommandée.
  3. Branchez votre webcam à un hub USB avec alimentation externe.
    Certains périphériques USB (tels que des moniteurs) fonctionnent également comme des hubs USB. Vous pouvez également acheter des hubs USB à connecter au port USB de votre ordinateur. Cependant, dans certains cas, la connexion d'un hub USB à un connecteur de carte mère non conforme USB ne résout pas le problème.


Les informations contenues dans ce document peuvent être modifiées sans préavis et ne représentent en rien un engagement de la part de Creative Technology Ltd. Il est interdit de reproduire ou de transmettre ce manuel, en tout ou partie, sous quelque forme et par quelque moyen que ce soit, mécanique

Licence et copyright

Les informations contenues dans ce document peuvent être modifiées sans préavis et ne représentent en rien un engagement de la part de Creative Technology Ltd. Il est interdit de reproduire ou de transmettre ce manuel, en tout ou partie, sous quelque forme et par quelque moyen que ce soit, mécanique ou électronique, y compris par photocopie ou enregistrement, à toute fin que ce soit, sans l'accord écrit de Creative Technology Ltd. Le logiciel décrit dans le présent document est fourni dans le cadre d'un accord de licence et ne peut être utilisé ou copié que conformément aux modalités dudit accord. La loi interdit de copier le logiciel sur quelque support que ce soit, sauf spécification contraire dans l'accord de licence. Le détenteur de licence peut effectuer une seule copie du logiciel à des fins de sauvegarde uniquement.

Le logo Creative, Sound Blaster, Blaster et Live! sont des marques de commerce ou des marques déposées de Creative Technology Ltd. aux Etats-Unis et/ou dans d'autres pays. Microsoft, MS-DOS et Windows sont des marques déposées de Microsoft Corporation. ArcSoft et PhotoImpression sont des marques de commerce ou des marques déposées d'ArcSoft, Inc. Tous les autres noms de produits et de marques mentionnés sont des marques de commerce ou des marques déposées de leurs détenteurs respectifs.

L'accord de licence du logiciel figure dans un dossier distinct sur le CD d'installation.

Copyright © 2004 Creative Technology Ltd. Tous droits réservés.

Version 1.0

Octobre 2004