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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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%3��+D?%[$

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Zoom: Full screen
User zoom:
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TUNER:  2  ZDF
STEREO
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RGB–1024x  768
Full picture
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SCART 1
Full screen
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YC
Full screen
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR

<9/98-�'�?.�-�'8-�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110

�'�//�.�<'8-�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:
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Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Info source du signal : MARCHE
Langue : français
Réglages OSD : >
ECO Mode/attente : >
Sélection réglages usine :
Temps de coupure : ARRET
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Info source du signal : MARCHE
Langue : français
Réglages OSD : >
ECO Mode/attente : >
Sélection réglages usine :
Temps de coupure : ARRET

Durée d’attente : 5 s.
Transparent : ARRET
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Info source du signal : MARCHE
Langue : français
Réglages OSD : >
ECO Mode/attente : >
Sélection réglages usine :
Temps de coupure : ARRET
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : TUNER
Réglages > Recherche autom. >

Recherche man. >
Classer >
Effacer >

TV standard: PAL BG
Type recherche : toutes les chaînes
Démarrer recherche : �

Point de départ chaîne : 01
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : TUNER
Réglages > Recherche autom. >

Recherche man. >
Classer >
Effacer >
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : TUNER
Réglages > Recherche autom. >

Recherche man. >
Classer >
Effacer >

Programme : 01
TV standard: PAL BG
Fréquence : 055.25 MHz
Nom : SW3
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : PC (RGB)
Réglages >

&9�<'�9����Q8�'�5���8'9�

9Td�����g��
�������������	�,	�������	������������
��	����	���T���	E�,�������
	������
�������e������
�����	���T���	����
���d	�*�����
	�����F1?<H��*�����������������
T����������d�
�����������g�
���������������
�����

������	����	����
���������	��

���������	���������������������T	������������P����������d�
���������
����
���	����	�
F�	��B	���
�@�������
�H�������
���������	�����
T�������9��	����	���T���	E�d�
�����d����
�����	������
������d�������	�����
T�������4����	�����	
���	���	�������g�����d����������������
�
�������	��������	����
������������
Td�����

Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : PC (RGB)
Réglages >

Fréq. H : 60.0 kHz
Fréq. V : 75.0   Hz
Cadence pixel 78.75 MHz
Pol H / V : + / –
Formats utilisateurs >
Réglage auto �

Pos V :
Dimension V :
Dimension H :
Pos H :
Phase
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : PC (RGB)
Réglages >

Fréq. H : 60.0 kHz
Fréq. V : 75.0   Hz
Cadence pixel 78.75 MHz
Pol H / V : + / –
Formats utilisateurs >
Réglage auto �

Pos V :
Dimension V :
Dimension H :
Pos H :
Phase

Position: 1
Affichage : �

Sauvegarder �

Effacer tous �
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Volume :
Equilibre :
Egaliseur : Rock
Option : stéréo
Volume audio sortie :
Vol. max. mise en marche :
Régleur volume : MARCHE
Réglages utilisateur EQ >
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Volume :
Equilibre :
Egaliseur : Rock
Option : stéréo
Volume audio sortie :
Vol. max. mise en marche :
Régleur volume : MARCHE
Réglages utilisateur EQ >
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Volume :
Equilibre :
Egaliseur : Rock
Option : stéréo
Volume audio sortie :
Vol. max. mise en marche :
Régleur volume : MARCHE
Réglages utilisateur EQ >

< 120 Hz :
500 Hz :
1.5 kHz :
5 kHz :
> 10 kHz
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TUNER :  2  ZDF
MUET
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TUNER :  2  ZDF
STEREO

��� -K!�	
��P���!	

+
��	��������	����
������d�
����	�����	���
���	������B�
���	���������
��
����	���d��
��������d����
����	�
�����

<9�'-��'��A�/8?��9��'��A���''�'��(��/P�?�5��A�<98/�8-�A���'��.�.�//9'�5�

� !�����B�����
���	��	�0�0�	�������������	�������0�	������������
�����
�����

� 9���d�
�������
��ZD3��3�3[���������T	��������������

���������d�������	�����
T������

� 9���	����Z�(49341%[������������	������
Td���
������������	�
�����$
� !�����B�����
���	��	���0�	���	�������������������������
�������
�������
� !�����B�����
���	��	�����	���	�������������������������
�������
���	����

� !�
��������������	�����������P����d	��Z!D�+�*!*+99(�!?3[������������	����������������	����	����������
/�05B�������	�����������gE�	����������	����	�����������A��5B����������

	�����!��e��
�������e����������
��������
Td������	�������g�	����	��������A��5B�



6.=1!Dc!+%

"!1�53�_�	����	�����������A��5B����!113��_�	����	�����������/��5B��9��
d��������

	��������/��5B��d����
�����	������������������d����d����9���d�
���������d���������
��
�����e��
T���f�����
T�������
�

Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Contraste : 64
Luminosité : 64
Netteté :
Couleur : 15
DNC : 0
Photo CD: ARRET
Interlace : automatique
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Format >
Températ. de couleur : normal
Contraste : normal
Image dans l’image >
Image fixe �

Temp. de couleur utilisat. >
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Zoom : totalité de l’écran
Zoom utilisateur :
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TUNER :  2  ZDF
STEREO
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SCART 1
Remplir la totalité de l’écran
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YC
Remplir la totalité de l’écran
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Source : TUNER
Réglages > Recherche autom. >

Recherche man. >
Classer >
Effacer >

Chaîne : 11
TV standard: PAL BG
Fréquence : 168.25 MHz
Nom : HR
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Format >
Températ. de couleur : normal
Contraste : normal
Image dans l’image >
Image fixe �

Temp. de couleur utilisat. >

Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Format >
Températ. de couleur : normal
Contraste : normal
Image dans l’image >
Image fixe �

Temp. de couleur utilisat. >
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rouge : 128
vert : 128
bleu : 110
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Format >
Températ. de couleur : normal
Contraste : normal
Image fixe �

Temp. de couleur utilisat. >
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Format >
Températ. de couleur : normal
Contraste : normal
Image dans l’image >
Image fixe �

Temp. de couleur utilisat. >

Dimen. (marche/arrêt) : ARRET
Source : Tuner
Position vert. :
Position vert. :
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Entrées >
Image >
Affichage >
Son >
Réglage >
Info >

Info source du signal : MARCHE
Langue : français
Réglages OSD >
ECO Mode/attente : >
Sélection réglages usine :
Temps de coupure : ARRET !��f��@��$8��@�6$���@�6$8��@��$���@��$8�

<9??8'�'�9���9��(98"/��<���/
9���	��g��	��
������
����������P��d
d�������������������������
�������	��������	���d��g�
�������	��	������
�����
�������
�	�	�������
���
9���d�����	�������d�������	��g��	��
������
�
���	����T��	�������
������
�!�

� !�����B�����
���	��	��"@%����
���d
d�	��������	����	��������������
�<�



�8=1!Dc!+%

%� -	�K#�	
��$1�#K*������	�

*�������
T���
�����	������	����d�����g��
�������
�����	����������������������������	��������a����������������d�������	���
�������
��
���B�g�
����������������
��
���������e��������d��

����������	�����������d������+
������	����
�������	����������B
���d������	��E�f�����e�����
������g�
���d��

������*����P���
����
�������������
�����������	���������
Td���������	������
������d��	����T�
������������	�
e�������d��������F�������H����������������	�����	����B�g��	�������
Td����������d������P�

%��
���������������E���e������	������������������������d�����g�
���d��

�����������B�
���	�E
�����������������
����
T�������
�����!113�����������B�
���������������������
������������	������
DT������B�,����������d�������	��E�f���
T�������
�����T��
������������������
����	�����	��g

T����e������
T�������
�

(�&��//��<� <�8����6��'8�//� -�?�(��.9���"/�
*����T���������������
�	����	�������
T�������
����
������d�����

��d�

� �	������������������
�����	����	��W�X
F!113�H�

� =���������	���������
T�������
��	�
������d�������
������������	������

� �i�
������d������d������P�

� "������
���	������������������
�����	E
����	��W+X�

� 3�	�����
�����������i�
������d����
�����
������������	������

� �d
d��	������������������
�������������

3������	����� � �	�����������
��d�
d��

� *�����������
��T����d������������
�d
����	���T����d��

� 1d�
����	�����������
���
���d���@	��
��
�	���������

� Id������
���i�
���������	��������a���E
���������
T����d������	������	�������

�	�
������i
���	�
�P��d�d���

� �	�
������
��d�
d��

� �i�
���������	����������
�������d�

� 1d�
���
���	�
����F�����
��������	��
+"!?3H�

� <��������
���i�
���	�����������

9T�����������	��d��	�

T�������T�������������d��

� *	����	�����
T��������
��d�
d�� � �	�����B�
���	����	�����
T������

9T������������	��������
	����	���������

� =	������T��������
��d�
d� � !�����B��
��������	�������
��
�	��	��=�������,����Tg��������
T�����
����
�����
Td�����

9���d
d�	���������
	����	��������

� 9�����
����	�����d���

� *�d�������T���	�����
��������
�
�d
d�	����������
����������

� 9���d
d�	������������	�����	��
������	���T����	��

� +���	�����B�����	���

�����
���

� 3
�����B�
T	�����
�������	������������
�
�d
d�	����������
����������

� =������	����	�����
���d
d�	�������g

T���d����������	�����	���T����	��

9T������������	��	��d�� � 9�����
��d��T�������T������������
�d�
d��

� �	�����B�
���
���d����
T���������
���	�E
�������

4���������������m������
�
��T������������	��

� 9���	��	��������������Td��������
���	�
��������	��d�

� 9���	
�����	�	��������d�
d���������E
����

� !�����B�����
���	��	���������
�
�d
d�	�������

� !�������B�
���	
�����	�	���

����������
�����������	��
��������d����d���F�	��
*�H�

� 1d�
�B��	�����������
���	����	����
������

� Id����B�
���d�
�������
��
������
�T������

� 3�����B�������	E�,�������

<�������	��B	���
�������

���������P��I�	�����d	�

� %	�������������
��	����	��d��������

Td�����

� <
���������������������i�
�����d	�

� '������e����d�d��
����	����	���B�
��
�	��������������
�����
���j�d���

Td�����	�������e�����
��E���

� 4��
���B�����������������i�
��������E
���
�����	�������
��d�g��������������d
����
�������

.�$
�
��	�	
���$���	��
K!��!	��N��	$
�7��������#	�#K7�
�4��K�	�����	��#�����	��	�$���$��
-�5/�5�����-�'98-�-�5/�5���8�����F

4���������������
Td�����g��
��������������
d�������������f�����T�
����
����	������

���T	����������
T���
�����d����������������
Td�����F�	������d��
g�������H��%���	����T��d
�	��B������
	���
�������
���	����
�������������
Td����
���������	����������������	����T��������

=
1
!
D
c
!
+%

Alerte de température



� =1!Dc!+%

�� �7K�*�������

�<-��

'������	��@�����	��
��$ 6�:����F �XH��	�����6A$.

'������	�������������
T������$ .8�����F�	��B	���
H�P�/8�����F�������
H

1d�	
���	��$ ;/��P� ;����P�
�

*��������������������	�
�����$ 6A�:���	��	�
����

!��
���������	��$ 6A�V��������

1���	�������	���������T������$ 8���$6����������F���������	���H

3������������P�
�$ 9���	������T�������������P�
��	�����	�����P����
��d�������

�������������
�T��������

�'��(�-(��6�(�9

I��d	�$ *!9�@�%3�!"�@�D�%�

�������I�$ *!9�F<?��+��'K@KT��"��9@9TH�@�%3�!"�� :�&�;A6�"5B�FI5=��45=������������H

*!9�
����������	��$ +����������	�����	�����������	�����F�	��
��d����
Td����H

=	������$  $8��6A$.�����d	�D9%���	��
��d����
Td������B		���B		�����
��������F �Q]E]6 �QH

./�5��(��&-�G8��<���.<

=�d��������	��B	���
��$ 8��&�;���5B

=�d��������������
��$ /��&�.��5B

=�d��������T�	�
	���$ ��P��6 ��"5B

1d�	
���	���$

1d�	
���	�����	�����d��$

'(%�$�A ��P� ;��U�A��5B��:���P� ���U�:��5B�
I?!�$�A ��P� ;���%I?!$�;���P�A���a�)I?!$�; ;�P� ;���/��5B�&�.��5B
R?!�$�6�� �P�:A;��/��5B�&�.��5B
)R?!�$�6�;��P�:A;�U�A��5B
%R?!�$�6�;��P�6�� ��/��5B�&�:/�5B
; ;�P� ;��U�A��5B

=	������$ 6$6���	��
��d����
Td�������	��
��d����	������B		���B		�����
�������

��'-����A�-�<<9-(�?��'��A��C�<)-9����'�9�

3���d��*��@����d	�$ 1<?����
	��������������������	����������	�������

1���	������������d	 �I�������$ +3���:/�	�������d����������T����d�

%�!1�6�$ 1?<������d��=<!%���	�����=<!%
%�!1���$ ����d��=<!%���	�����=<!%
%�!1�6�@�%�!1���$ ����d�@�	���������	
=<!%�$ 1�!������
S@��$ "���'+D�F5(%+'3DH

1���	��������*�����
	�����@
���d������$

'I+E+

1���	�������������	 %	���������E���
�������d�d	�$ ��P�:�)�%�����U� �Ω�
3���d����d�d	�$ 8�P�������9@1�6�I����FS4I�F=<!%H��S���

*�H�
��P�%�!1��6�I���

%	�������d�d	�$ 6�P�������F9+D3�(4�H

%�����	������	��$ %���������������	��	�����%����g������������	�����	��������
%����5����%����I��d���d�

3
d����������	�������$ �	������������������
���d
d�	�������+1�F�����(%'�A�
������H

<9�(�'�9���(��&9�<'�9���?��'

����d�������$ /�V��E�^8/�V��F	����	�������H��&���V��E�^A��V��F��	�����H

5������d����
T����$ ��Q�E�;/Q�F�	���	��������H�U� ��V�

!
�������$ ��P����������F:������H

�.�<�&�<�'�9���(8�-�<<9-(�?��'��8���<'�8-

!
��������	������	������$ 6���I�E�� ��I

=�d������������������$ /��@�A��5B�b�A�Q

*���������$ ��P��8A��)��/�)�����	����T�������

(�?����9����'�.9�(�

3�����������������P�
�P���$ :8;����P�66/6����P��� ���

*	����F�	��
H�$ 8;���



'�����#	����	
���

3%*!n(9

�� ��
��� �������������������������������������������������������������������������������������������������������������������������������������������������������

�� ��#�����	��#	��	!$
�#�# �������������������������������������������������������������������������������������������������������������������

��6 +�������	���������������������  ��������������������������������������������������������������������������������������������������

��� +�������	����������
�� /����������������������������������������������������������������������������������������������������������������

�� -	�$�	� ���������������������������������������������������������������������������������������������������������������������������������������������������

8�6 I	
�����������������	 :����������������������������������������������������������������������������������������������������������������

8�� �	��P�	��� ;������������������������������������������������������������������������������������������������������������������������������������

8�8 ���
�������	���	
�������	������
�����	������������ .��������������������������������������������������������������

�� .
��	
��7$	����	���	
���� ��������������������������������������������������������������������������������������������������������������������

 �6 '������
�,���������
���o� 6�����������������������������������������������������������������������������������������������������������

 �� �	��P�o������������	 66������������������������������������������������������������������������������������������������������������������

 �8 "���,	���
����p�(%' 68����������������������������������������������������������������������������������������������������������������

 � !,�������q���	����
����p�(%' 6 ��������������������������������������������������������������������������������������������������

 �/ !,��������������
���������������������������	 6 ��������������������������������������������������������������������������

�� ?��	3�����#���� ��������������������������������������������������������������������������������������������������������������������������������������

/�6 3�������	�@�������	 6:��������������������������������������������������������������������������������������������������������������������

/�� !,�������
��	���	 6:����������������������������������������������������������������������������������������������������������������������������

/�8 !,������
�������� 6;��������������������������������������������������������������������������������������������������������������������������

/� "	�	������
�����o� 6.������������������������������������������������������������������������������������������������������������������������

/�/ "	�	�*� ������������������������������������������������������������������������������������������������������������������������������������������

/�A =����	�������	��	��������	�������	��
�� ����������������������������������������������������������������������������������

/�: =����	�����������
�� ��������������������������������������������������������������������������������������������������������������������

%� ���$�T��#	�7
���	��� ��������������������������������������������������������������������������������������������������������������������������

�� (������K���� ������������������������������������������������������������������������������������������������������������������������������������������

3
%
*
!
n
(
9



 3%*!n(9

�� ��
���

3���������

������������	�����	��d����	���	��q���	�������
���	��
������������������	�������������������
��4��o��3��	���$

� ;.@88A@�33���
�8�������	����6.;.��	��
����	�������	�����	�����	����F'���������.�@86@�33��������
����6..���
'���������.8@A;@�33���
�������,�
�	����6..8H

� :8@�8@�33���
�6.���������	����6.:8��	��
����	�������	�����	�����	����F'���������.8@A;@�33���

������,�
�	����6..8H

� 3D//�68��3D//�����3DA6���&8&�@&8�F�	�������
������
����	����d����H

� 3DA��A/�F�	�����	����������������H�

9���	�	��������	��
	����������	���������������	������	����
�������� ���������������
���	����	�

3
������������	�������������������	����
����
�����	�������	���������
����	�����	�������������������������������E
���
����������	��!���q������	����q���������������
��	��
	��������	���������	�����
������	����	����	��������	�	�
�����������r��

�� ��#�����	��#	��	!$
�#�#

9����������
�����������	���������������������������������	��
���	����p��
	���������	��	�������q�����p����
���	��������
��
����9	�����	�������
�������
���o����
���	��P�o�����������s����
�������	�	�
	��	��	��������	���	������	����d
���	�������

��������������������������	��������
�������	����������������
����������	��D	���,������������
	����s	������,���������	�
�
d�����	���������������o��

��� ��#�����	��7�
���$��	!$
�#�#

D	����
����������
�������

�����������	�����	������
����	��	����������������
	�����	���d����	���������	���������������
�
9����	�����	�������������������������
������������
���	��
d�����	���������	�	��

	���
�������	�

*�	��,��
�������

�����
�����������3�����	�����	����
����
������������������
��
�������	��������
����	P��������
������
�
��	��	�����
���������������������r��	�	�
��

������D	��	
	�����	�����
�������	�����p�������������

��	�����������	�	
�	���,���
	��,���	�����!
��	�������������������P����	�����������������������	����������������������
����������������
��
⇒ *�
���	��	������������
d����������r��	�	���s	�����������
�������
�������	�

*�	��,���
�������	�������
���
	���
�������
���o�������
	����
��
�B��	
������������D	��	
	�����
�������	����������������	�
��
�����o�����	��	��D	�������
��������,�����������
���o���"���������������������������������	������������	������,	���

��������,�����������
���o�����r��	�	�
�����
��������
	������
������
�����	��D	��������
�������	��	���	�������
⇒ 3P�������
���	�����������	��	���	�����
���������	�

<��	1�T�������
	#�H����	3�

9�������

���������	��
����������	�����������
�������
d������������	��
����������	������
��������o�����d�����	������	
�����������P���r�	��
����
������
��������o����
�������	�	����
���	�������	����������	������
�������

���	
������������
�	�������	�������������
�������p��
	���������	��	���	�����	�������	�����o�������������o����������	��������	��
	�����	�
�d����	����
�������	��*�	����������
��	����	�����������
���	�������	�����������d�����������������
���
9����	�����	�������������������������
������������
���	��
d�����	���������	�	��

	���
�������	�

4��
�����	
��������
����
������
��������o�������������	�

D	������������������
��	����	�����
���	�������	��������������	���
����
������
��������o���3�������������
����
������
�E
�������o�����������	�,��	����
�������
⇒ *�
���	��	������������
d�������	��������	�

*	���	���	����������������������	���������������	
	������	��	�������������������
��	����	������������
���	�����
�	�����������
��	����	�����
����������	�d���������
���	�������������
⇒"�����������������o������������������������
��������	�	����������s	������
�������	����
���
���	������������������
d�E
������

!��������������
�������

����
�������������s�
�����������	����������	��������	��
⇒ *�
���	��	������������
d�������

9�������

�����q�����������	�����������

����������	�������������
��
��	��%������	������
�������	��������������P�������
�	���,���
	�������	�����	������������o���
�P�o������	�����d����	���������	�������
��������������������	��D	��	����

��������������������	��������o��	��	
�����%������	��������
������	����������������������������
��	����	������������	
���	,��
	���������	���	��
������	�����������
⇒ �	�����
������	�������������������	��
	���������	����������	��������	�����	��



/3%*!n(9

��� ��#�����	��!	�	
��	�

9�������

�����������������	�����,�������
����q���
�����P������������
������������������������	���������	��	���	
������
��
���o�����

	������rP�
����!�����������������	�������	��
��qP��	�������	����
����������o�����
	��������	����	���	���	�
����	
o���	���	��������P�
�������
�6��Q������
���	���rP�
�����������������	��
1	���	������	�������o���������
�����	����������������	��������	�������������������������������	����
	��
r����������E
������	���	��
���	������	���������	������������	�	���������	���
�������	�����
�������	����
��������r��

3��
��������

�������
�����
�������o�����
�B������������	���
����������	����
�������p��
�

9��������

�������
����������,����������������	������	��
�	������������	���
���	�������������	
	�r�����,	�������������
�	�����	��������������	����������	��������������������'�������	�����	��������������	�����������$
� �����
�B���o��������������	������	����������������	���
���

� �����
�B���o���������������
�����	�	��	

� ��	�������	����	�����
������	�����,�����
�����������
�������

��F���,�� $8H������������������	���������	�
���	�

9��������������������
�������	������������
�������
*�����������	����������
������	����������������	��������
����������������������	���������	�������	���$
� ��������
���6�������������	��������������	������r����	����������q�������o��
���	���q�������,����,����������
�

�����

���������������	�����������

� ���
������������

��������	����	������,�����
�����������
�������

��F6A$.H

� �
����
�B������������

��*������������������������
���
�������

��

� �������������������������	���
����q�������o��
��

� ����	������
�������

���������������	�
�����
���

� �����������
��	�����������
����

	

� ����������q�������	������	���	
	��������������o������	
	����

'�������������	�����	���������������������B�����	������������

���3
�B�����	���	�����������
���������
���
������E
��o������������������������������������
���	��P�o����������������	�����	���������	�����o���*������	
���	�����
���	E
�
�������������	����

����	��
��	���������

��������
��
r�������������������������
�����������������������
�������

���9	�
�
��	����������

�������������������
	�������
��������	���������
�B��	�����	���������������s	�����������������	�

*	���	���	���d����	������������������������d������	������
���	��	�������	��%���������	���	���������������
���
	������E
���	����
�������������o����
�������	�

%����������

�����q��	����������������������P����	�������������������������������������	�������	����������������
d�������
������������q�������9���������������������������
����	��
�������������	������
����
���

��	
U��
3P��������
��	����	������������
���	�������	�������������	�
�������

�����d�������	���

'�������������������������
��	����	��������������	���
������
�������	����	��	
	������������
��	�����	��������
���
5�������	�������������
�������

���	�����������	��������������������������d�������������
��	����������������	��E
�����	��D	�������������������������
�B���	�
�������

���������������	�

D	�������������
�������	���,	������������������������3�������������	��	��������B����������������������	����������	�
�r�����	��*o����������	�����	��	��������	���
d	�	�����������	��
��
��������	��	���

�������������	�

/��7�	���H�$�#�#�
!��������
�������
���o���
�����B����������	������	�������
�������	��������������
��	����	������������
���	�������	��������
3��������	�������	�����������
	���	�������	������
�������	���������������������	��
��������������
�������

��������
��������������
��������o�������
������������������

*����
��
�����B�����
�����	
������������s	�������
��������������������	��'�����������
	�����	
���������
������	������rE
���	�����������	��r�����s���
��������������

'�������������������������
��	����	����������������������
�������

�������	���P���s	���	�	�������	��	��
r����	������E
B������q
�����������D	�������������������	����������
�������	�����p��	�,��	����
������	��
⇒ *�
���	��	������������
d�������

.����

3P������������������������������
�����
��������������
�����	��������������������������������������������������s	��

9�����
������������������	��������������������������������	��	��	������	������������
��B������
����	�����	��	������������

9�����
�������������	��������
���������,���	��	��
����������	�d�������9�����
������������	�����������
	������	����
���	������������	��������

	�

3
%
*
!
n
(
9



A 3%*!n(9

9�
����#�	
�	����

*�����������	�����	�	�r������	������	���	������
�������	,������B�
���	��r��	
	���	����	��	�	����	��'����	��
���,	
�	������������������
�B���o�������������	�������������
��
�����
�������
	��	,	��������������	��	��*	��������	���	������
����������
�B���	�����	���
����	���	���������	���
����	���,���
	��
��������������	����	��	��
���	�

*������������	
	�����
	��	,	����������������������������������o��o�������
�������������
�������	��������������	�������������

������	��
����
�������

���3��
����
���	�����������������
�������

�����������
	�����������
����������������������
����
�	�������
��������P������������������
	���	����������4���
�B�������������������
���������	��
	�������	���
��	�@�	����	
���
�������

��

*�����	��������
���	�����P����	�����������������������
	�����	���d����	�����
����
��������
���	B���	������������	���	
���������������
	���
���	�������������s�����
	���
���	�����@	��
����
�����	�����	��	���	�

9	������
�,���������	���������������	������	��������������	��������������
�����������������������������
�B���o��



:3%*!n(9

�� -	�$�	�

9�������

������
�����	������p
���
����	����
�����������	��P�o�������*�������	����	�������'I'���r��	�������	�q������
����
����	������������������q�����������
�����o�������r��	�	����*����������	�������	������������B���	���	�������������	���o�
�	����
���������������
�������

���	��
�������
�����9������	�����o�����
�����q������������������B���	�������P��
����
�
���������������

	��P���	�������	��(�������������r����������	���������	��
�����������	��
����
�������

������	��������
���o�
���6A$.���
����	�������������
����
*��������	�����	�	���
����	���������������
���	��P�o�������������������������������
���o������������o��%!��	��������
�����
�����o���	�����
��
3
�����,	�������
�B�������������������������d����
�����	������������������������	����
����p���������

��F(%'H��3��d

������������������	�	��
	���,���������
����
��������
���������
4������	����������������������o�����������
�����	�������	����
�������

������
����������
��	
���	�����	���������
��	��
'��	����������
����	����	�	������
����	���	���
��
�������

������
���������P���	������������������������������
�����
������������	����������

�I$�7���	���

� ������������
�����	�����
�����
����

� '���s	����������
��	�

� '���	��
���������

�����6�:���

� =	����	�6A$.

� t���
	��������o���	��B	���
@�������
�6A������	�

� =�
��	������������r���������������������


� �	������
���	��*!9��%3�!"���D�%�

� �	������
���	��I?!��%I?!��)R?!��R?!���%R?!

� ��
���P�	

� +����������o�������	���������
��������o���������	������	�q�����

� ����	��B��	����
��	�	���������

� %�
�������

��

� ���	��P�	����%�!1�

� 6�%EI���	

� 6�=<!%

� 6�'I+�F+H�F���
o���	���������
H

��� 6��$�	��#	��$������
�
�	��������
�������

������
����������d������P�����
����
�����
�,������������������	���
�����s	�����������	���������
�	��
�������p���
�����	���
����������	��3
���	����	���o
	��	��q����������������
�����	�����	����s	�����������	������

	��	����������������
���������������������������	��%���
����
�p���
�����	�����
��	
�����������������	���o����������	�E
����	��	���
���
d	�	�����������	��
��
��������	��������
�����
�,��	������
��	��������������������	�����
�������

��

��7��������#	�7�����

�� 1� ���	� #	
����	����T�

�����$���#	�$�$�
��4
��
3	���#	�!�
���U��H�


	�$�	��#	������������T�

�����#����#�������

��7�����/-��

�����	�#	��U#	�
)(J�$����(6�J�

3
%
*
!
n
(
9



; 3%*!n(9

��� <��	1���	�

+��������	������
��������o�
�	��������������������

%�!1��6!D�3DD!

%�!1���

(4�

!9�!I(�3%

(4�

9+D3

!4'+(�+D

�I<% *� %&I+'3(

*��'I+�&�+ %31+!9 �I<% %&I+'3(

9

1

6� 66 6� . ; : A

6 � 8  /

-62 !4'+(�+D��I<%�&��	���,���
	���	��P�o���������	�q������	���	���I���	E(��
-�2 !4'+(�+D�%EI+'3(�&��	���,���
	������	�q������	���	���%EI���	

-82 !D�3DD!�&��	��P�o�������s�
���������������I�F�����������������	��	��P�o��������
�H

- 2 �I<%�&��	���,���
	���	��P�o���������	�q������	���	���I���	E(��

-/2 %�!1��6�&��	���,���
	���	��P�o�����������	�����d
���

-A2 %�!1����&��	���,���
	���	��P�o���
��r��	

-:2 %EI+'3(�FS@�H�&��	���,���
	���	��P�o���������	�q������	���	���%EI���	

-;2 %31+!9�&�+�����B�1%�8��������������	

-.2 *��'I+E+�&��	��P�o�����*��F1?<��	����s�
������
o�������'I+��	����s�
���������
��H
%�����*������	������������
����I?!����
o������������	����������*����
�������

�������
����
��
����	��P�o�������������	�'I+E+���6/�����5'E%���

-6�2 !4'+(�+D�*��&�*	���,���
	���	��P�o�����*���	���	���9���E(��

-662 (4��9+D3�&�*	���,���
	���	��P�o��������
�����	���������	�	�������	��'I'

-6�2 !9�!I(�3%�3R�31D(%�&��	��P�o��������
���	���������������	��	��P����	��F
����
����
����
���	B���	�	���	��������	������������P�:�)����	��U� �(���	�H�



.3%*!n(9

��� '	����#	����
���H�*$����	��#	�����#����#�������

*�����	�����	���	
���
�������

������
������	���
�����	���������������
��	����	���������������������������	����
���������E
�	������
��������o����������	�
3
�����	����������������������	,	���o
	�����	��������	��	���������p��	���q��
	��������
�����	����
�����	�����������	,	�
���
����������
�������F�����	�H����
�������

���3
��
��������
�����	�������������������:������	P�
%��
�����
����������
�����������������
��
��������
�����	��������������3����������	���������
�����
����%o
	�������������
����
�����
����	�91�8�!!!�6�/�I�

9�����
�������������	��������
���������,���	��	��
����������	�d�������'��������	����������
���
�����������	����������
����������F�	���,���
	������	������	��������	����������
���������
������H�	��
����������	�	�������	���������
��

6 ���
�������
����
����o������������
��������	��r��	

� ���
�������
����
����o������������
��������	��I

8 ���
�������
����o�������	������������������

 ���
����������������
��	
�����@�
���
������������o���B�������

/ ���
�������
����o�������	���������������,	

A ���
�������
������	��P�o����
��	���	

: ���
��"�F���	���H���	,�

; ���
����������������������p���	������	������
�����	�	�����	���r���	�

. ���
��=133L3����������,�

6� ���
��"@%

66 ���
�������
����o����
�	����	����������

6� =6�&�= ����
����	����������������	�������p��

���	��������o�

68 ���
����	�����o�

6 =������
����	����������������	�������p��

���	��������o�

6/ =8�����
����	����������������	�������p��

���	��������o�

6A ���
���������

6: = �����
����	����������������	�������p��

���	��������o�

6; ���
�������
�������
�B���o�����
���	��

6. ���
��!4�(�	�*!?3

�� ���
��*+*�F��������	����������H

�6 ���
�������
������o�����
����������	����������
�
��	�	��I�	�
�����
��5(9'������
�������	����
����
��	�	������
���P�	

�� ���
��������	�������6&.���

�8 ���
�����������
���P�	

� ���
�������

�����
���P�	

�/ ���
���B�
����
���P�	

�A ���
�����������������
��	
�����@�
���
������������o���������

�: ���
�����p

�; ���
�������
����
����o������������
���
���P�	

�. ���
�������
����
����o������������
��������	�*�

3
%
*
!
n
(
9

3
%
*
!
n
(
9

�

8

 

/

A

:

;

.

6�

66

6�

68

6 

6/

6A

6:

6;

6.

�6

��

�8

� 

�/

�A

�;

�.6

�:

��



3%*!n(96�

�� .
��	
��7$	����	���	
����

!�������	�	��
	��������	�����
�B��	������
�����
�������

������
�����������������
�B������
�����
�	��P�o��

��� (	�	�����3	�	���������T�

��/�<<�9��-��/�/85�-�(�����'�/�<�W�

'������o���������o�

� !���������
�q���
	��������o�����
�	��
�������

������
�����	������
���,	������������	������	�
���������o�������E
��o�������������������������
����!
�����
�������

�����
���������o���������o���������q����������������

9�������������
���o�

� 1�
�,	�
D	������
��
�������

���������������������	���������������
�B�

� !����	���
����������������
9��������������������
����������	������
��������o�����������������������������
���

� �����
���o���������
'�,�����������������r��������6��������
	��
��	����
����������������������
	������
����*	��
��������������	��
�����E
��������r�������
	������
���	��
�����	�������������8�����

� ��������������������
*���������
�����	�������	����������	������
���
����������������������������������������/�V����8/�V��

����

����

��7�������
	

��7���
���
	

(���?"�/�Q�

� �	
	����
����,���������
���	��
�������������	���	�������������������+���������q�
��������������	���	��
���������o����

�������������
���
������������������
�������
	���������
����
����,��

� %��
���
���������������
�������
��	�����������������������
����������
����,�������������

� 3P�������
����	������������������
�,��������	��������	��P�q������������
�����
�,��
����,����������	��	���%�
����������������
��	�����
����������
����������
�������

��



663%*!n(9

���'�/�<�W�
� 3P�������
�������

������
�������
�����
�,��p�����������	���	������	�����

�������P�������
�������

���o
	��3P������
�������

������������������������������
���,������
�����������
���

� �	
	�����
��	�	��������	���������	��������������	��B	���
��������
���9������
������������������q������������
��

� !�������
��	���,�������p������������
�������

�����d������������
����
������
�E
�������o�����
������s�
�����������	��

��� <��	1�T��H�	�	�#�#�

<��	1�T��F�r����������
����	��P�	������d��������������
���q���;H

� 3�������
����
������
��������o�����
���	������������������������
�������

�����
��	����	�����������������	�����
�	��������

� �	��P�o����
����
��@�!���������������

%���������	�������������
��	���������������������������������

	�
���	��
!D�3DD!�

� 1�����	�����d
���

%��������������	�����������
�����o���	�����d
������	���������������	���	����
���
��%�!1����
���	���%�!1��6�	�%�!1�����9���	���%�!1��6�����	��
�����	��
��������������	��P�o��������������1?<��	�	����,������	����	�
���'I'�

3
%
*
!
n
(
9



3%*!n(96�

� *�

*�����	����������*����
�������

������
����������
���	���*��'I+E+��%����
*������	������������
����I?!����
o������������	�����������������
��'I+E+
��6/�����5'E%���

�	��
������,�������q��������*��������	������������
�����.����d
������	��%�������r���o����������	�����	��	���
���
d	�	���
�������	��
��
������

.
	7�
��T�

� "���	������������
� !����
���������
��	�����������	����
�����
��������������
���������	�����	����
�����	�������������������	��B��


����	����
�����������������F���	�91�8�"���	�!!!H������������������
	�����	������	
���������
�	��	���
��	�E
����������	����
�����
������������������	��
��	�����������	�

��	�#�#�

� *	�����
����������	������
��������o�����
���������	�����	�����
�������

�����
���	����o��W+X��9�������

��������������
��	�������
��	�	�����������������������������	���
�����	�������������

� �	��P�o����
����
��@�!���������������

� 3��������
�������

���	��
�����
���I�����������	�������������

� 1�����	�����d
����@��r��	�@�����	����	�����'I'

� 3���������������	�����	�����r��	��P����	��������d��
�������

���	��
�
���
��Iu'3(�����������	�������������������������������������p���

���	�����	���%�!1���
��������d��	������	����������	������������
������������
�����������������
�����
��Iu'3(�

� *�

� 3��������
�������

���	��
�����
��*������������	��������������
��
����	���
���������������s�
��	�����	��������F*�F1?<H�	�*�F'I+HH�
*�����

	���	��
�����
��"3Dv���
�����	��������������

�����
����p
(%'������������

��������
�������p�3D�1!'!%���
����	��������s�

�����������



683%*!n(9

��� ?��	3��#	���	�X�9�(

%�������

������
������������,��������������,�����q��
�������	���
����p�(%'��*�����

	�����	������A����
��������
����	������������$

 6

�

8

/

A

-62 ���
��"
"��	��B��
	�������	�����
�B��	��

-�2 ���
��*��0
%���������
����p�(%'��3
����p�	�
������o����
����	���	��������
����	���
��	
	����
�	��	�
%������������������	�������	���������
	��	�������������������������������������
���
	���	����������
��

-82 ���
���0
I	
�����
����p�������	���%�
����
�������p�	�
������o����
����	���	�

- 2 ���
��"3D4
"	�������
����p���������
�(%'��3
����p���������
�������������
��	����������	���B������	����
�������

���
(��
�����
����p�(%'�

-/2 ���
���0
!�������
�������p�	�
������o����
����	���	��9��	���o��������p���
����	������������
����	��	��	
���������������	���������

-A2 ���
��*0�0
'�������������
����p�(%'��3
����p�	�
������o����
����	���	��������
����	���
��	
	����
�	��	�
%������������������	�������	���������
	��	������������������������������������
���
	���	����������
��

?�?9-�@�-�<�?"�9�
9	�������	���������
����������	��B�����
����	�
�����
��"�����������	�������������F�d����
������������	�H�	�������

��
�����
����p�(%'�

3
%
*
!
n
(
9



3%*!n(96 

��� �3$��	���V�����#	���	�X�9�(

<�?"��-��(�9?��9�(
%�������
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente de señal de información: ACT.
Idioma: Español
Ajustes OSD: >
Modo ECO/standby: >
Restablecer los ajustes de fábrica:
Tiempo de desconexión: DES.
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente de señal de información: ACT.
Idioma: Español
Ajustes OSD: >
Modo ECO/standby: >
Restablecer los ajustes de fábrica:
Tiempo de desconexión: DES.

Tiempo de espera: 5 s
Transparente: DES.
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente de señal de información: ACT.
Idioma: Español
Ajustes OSD: >
Modo ECO/standby: >
Restablecer los ajustes de fábrica:
Tiempo de desconexión: DES.
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: SINTONIZ.
Ajustes > Búsqueda autom. >

Búsqueda man. >
Clasificar >
Borrar >

Norma TV: PAL BG
Tipo búsqueda: Todos los programas
Iniciar búsqueda: �

Punto inicio programa: 01
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: SINTONIZ.
Ajustes > Búsqueda autom. >

Búsqueda man. >
Clasificar >
Borrar >
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: SINTONIZ.
Ajustes > Búsqueda autom. >

Búsqueda man. >
Clasificar >
Borrar >

Programa: 01
Norma TV: PAL BG
Frecuencia: 055.25 MHz
Nombre: SW3
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: PC (RGB)
Ajustes >
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: PC (RGB)
Ajustes >

Frecuencia H: 60.0 kHz
Frecuencia V: 75.0   Hz
Ciclo de píxels 78.75 MHz
Pol. H / V: + / –
Formatos de usuario >
Compensación autom. �

Pos. V:
Tamaño V:
Tamaño H:
Pos. H:
Fase
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: PC (RGB)
Ajustes >

Frecuencia H: 60.0 kHz
Frecuencia V: 75.0   Hz
Ciclo de píxels 78.75 MHz
Pol. H / V: + / –
Formatos de usuario >
Compensación autom. �

Pos. V:
Tamaño V:
Tamaño H:
Pos. H:
Fase

Posición: 1
Llamar �

Memorizar �

Borrar todo �
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Volumen:
Balance:
Ecualizador: Rock
Opción: Estéreo
Salida audio volumen:
Volum. de encendido máx.:
Regulación de volumen: CON.
Ajustes de ecualizador del usuario >
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Volumen:
Balance:
Ecualizador: Rock
Opción: Estéreo
Salida audio volumen:
Volum. de encendido máx.:
Regulación de volumen: CON.
Ajustes de ecualizador del usuario >
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Volumen:
Balance:
Ecualizador: Rock
Opción: Estéreo
Salida audio volumen:
Volum. de encendido máx.:
Regulación de volumen: CON.
Ajustes de ecualizador del usuario >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz

(��<9��B�W��(�/��9��(9

� *�
���
�����
�� �����
�����	��������������3
��	���	��������	�����������
�������

������������������
����	P��80�������	��
����������������������	�������$

SINTONIZADOR:  2
ZDFSILENCIO
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SINTONIZADOR:  2
ZDFESTÉREO
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Contraste: 64
Claridad: 64
Nitidez de imagen:
Color: 15
DNC: 0
Foto CD: DES.
Interlace: Automático
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Formato >
Temperatura de color: normal
Contraste: normal
Imagen sobre imagen >
Imagen fija �

Temperat. de color usuario >
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Zoom: Ajust. imag. a la pant.
Zoom de usuario:
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SINTONIZADOR:  2
ZDFESTÉREO
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RGB-1024x  768
Imagen completa
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SCART 1
Ajustar imagen a la pantalla
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Ajustar imagen a la pantalla
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente: SINTONIZ.
Ajustes > Búsqueda autom. >

Búsqueda man. >
Clasificar >
Borrar >

Programas: 11
Norma TV: PAL BG
Frecuencia: 168.25 MHz
Nombre: HR
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Formato >
Temperatura de color: normal
Contraste: normal
Imagen sobre imagen >
Imagen fija �

Temperat. de color usuario >

Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Formato >
Temperatura de color: normal
Contraste: normal
Imagen sobre imagen >
Imagen fija �

Temperat. de color usuario >
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Rojo: 128
Verde 128
Azul: 110

�?�5���&�Q�

*�����	�������������������,���	��
�����
��=133L3�	��	��
��	���o��������p�Z+"!?3D�=+G![�

Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Formato >
Temperatura de color: normal
Contraste: normal
Imagen fija �

Temperat. de color usuario >
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Formato >
Temperatura de color: normal
Contraste: normal
Imagen sobre imagen >
Imagen fija �

Temperat. de color usuario >

Tamaño (Con./Des.): DES.
Fuente: SINTONIZ.
Posición.. Vert.:
Posición Vert.:
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Entradas >
Imagen >
Visualización >
Sonido >
Ajuste >
Información >

Fuente de señal de información: ACT.
Idioma: Español
Ajustes OSD: >
Modo ECO/standby: >
Restablecer los ajustes de fábrica:
Tiempo de desconexión: DES. '����@��$8��@�6$���@�6$8��@��$���@��$8�
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M	N �����,
,� ���������� �"�#��1���������

M�N �����.���
(���� ��������
�������� �����(������ ��������������������#�������������������
��������
�"�����������
�����#��"����������
����������������
�������������������#������������#�� ��"��
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�����1�� ��"�������"����� �����(����/��������5�"����7��������7�#�������7��������7�����"��������������6��.��� �"�#�<
������������������� �����7����1�� �������� ������������������
����"�� ����T�,.�(��R���3U��(������������������<
 �������
����"�� ����T���B'�U���������������9���"������������"���"����4

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Info origine del segnale: ON
Lingua: Italiano
Impostazioni OSD: >
Modo ECO/Stand-By: >
Ripristino impostazioni originali:
Autospegnimento: OFF

52!�6��"�! ++ ��","11 ,�.1��- �! +�5 	��2.!

.��� �"�#������������������������������������ ���"��"�����
�����5� ���"���+��� ����
�������#����������1���������
"�����
����6�"��� �����(�7����������������� ��������������� ��� 
����"�� ����T�,.�(��R���3U��������� ���
T�,.�(��R������(�U�2�"������%������������������� �����������
����T�3,.��������3(�U�5�����%���-�"�������4��7
	&���	�������"�6���T�*�(.�*3��3U�5�����%���-�"�������4�������0064

Ingressi >
Immagine >
Visualiz. >
Suono >
Impostazione >
Info >

Info origine del segnale: ON
Lingua: Italiano
Impostazioni OSD: >
Modo ECO/Stand-By: >
Ripristino impostazioni originali:
Autospegnimento: OFF

Tempo di attesa: 5 s
Trasparente: OFF

,��,�.1�	2�! ++ ��5�2.1"4�2	��2,�3�	"+�
3�������������%���-�"������������������ �"�#��1�������������� �����(�������������������
� �������� ���������������<
������.���#������:����������������� ������������������
����"�� ����T�,.�(��R����U��"���
����������� �������
���
"�� ����T*�.*�(������,.�(��R������*�B�����U4

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Info origine del segnale: ON
Lingua: Italiano
Impostazioni OSD: >
Modo ECO/Stand-By: >
Ripristino impostazioni originali:
Autospegnimento: OFF
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� ��
���������1�� �� �"�������������>���������� ��"��
� *��1�� ������� �����(�� �"������������,3�'�"�������� ��"�������������������
����"�� ���
T��B*3((�U��>���-������������� ����

� (������������������ �������
����"�� ����T�,.�(��R����U��>���-���������������������� ����
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� (������������������
����"�� ����T*��3*����'��,�U��"���
�������
����"����� ����T�>>��*3
*��3*��U��>��������Q��

������������������ �����

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: TUNER
Impostazioni > Ricerca autom. >

Ricerca manuale >
Ordinamento >
Cancellazione >

TV Standard: PaL BG
Tipo di ricerca: tutti i programmi
Avvio ricerca: �

Punto di partenza programmi: 01

.1"	!",!�1/

�����
����"�� ����T(�����*���>U�� �������������"��"��>��������������������"����������8�
�"�����%�������������

.���KB .���� .����L (3��,�� (3��,��L

������ 'L ����1 0����� K�������

K����� ������" D�����G ��@� %���� *�����

��� ��= .����" '=�����

0�����" (��
�=��

B�� ��G

B�����

���G

��@� %����

��1�����"�

���V�G

*� ����

.������

(��
����

(����

(V�"��

(V�������"

���=�G

2,!�	"5 	12� 5�11 	1��1/

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: TUNER
Impostazioni > Ricerca autom. >

Ricerca manuale >
Ordinamento >
Cancellazione >
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(�������1�� ��������� ��2�������"��"������������������ ��"������ �����"������������>7������ ����"�
�"����
����� � ����<
���������� ����"��������  ��� ���������������������������� ��"���������  ������
����������������7��� �����-����
�� ����� ������� ����"���������  ��5�"���� ����.*&�6�
.����"������ ����"�����"������������� �"�#����������� ��"���������  ��
� (����������������
�"����������������������������������
����"�� ����T��,3U�
� .�� ������9����������������������������������������� ����������
� ����������������2������%����F��������H������"���������7�#���1;������������"���"����������� ��������������������
�����������

� '�����������������������������������"�����������������������
��

� *�����������������������"����#���1;������ ������2������� ���� �������������C������%������������� �@��������<
����

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: TUNER
Impostazioni > Ricerca autom. >

Ricerca manuale >
Ordinamento >
Cancellazione >

Programma: 01
Standard TV: PaL BG
Frequenza: 055.25 MHz
Nome: SW3

52!"+�17���

� (������������+���������"����������
� ��
���������1�� �� �"������������.����������� ��"��
� *��1�� ������� �����(�� �"������������,3�'�"�������� ��"������
����"�� ����T��B*3((�U�2��
�"��<
����� �"����������#��"����������

� (������������������ ����T(�*B3��3U��+���������"�������������������"����5.��5*BK6���.��5�>�66�

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: PC (RGB)
Impostazioni >

"�12��6�	4�2	 �!��.�	12	�"

�������������"������ ����������"�����.������������#�� ���
�"���5*BK67������1�� ��������� ����������� ������� ����<
 �������#��������"�����<�"X�����������9����������"��"��� ������
������������������������������ �����
�����"���<
"����7������������"�������������������������������"��������� ����

��������"��#�� ���.���#�
���
���7��������������D)>�5����������)
�������6������"� ��������"���+� <
 ������"�
������������ ������ ����� ��������#��������"�������������"����"�������%��<
 ����"���+�  �������������������*��������������� �����"������
���������������"����+� <
 ������%�������������1�� ��

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: PC (RGB)
Impostazioni >

H Freq.: 60.0 kHz
Freq. V: 75.0   Hz
Pixel Clock 78.75 MHz
H / V Pol: + / –
Formati utente >
Autotaratura �

Pos.V:
Dimensione V:
Dimensione H:
Pos. H:
Fase

3�������������%���-�"�� � �����������#�� ��������#��9���� ������ ��#�� ��������������1�� ��������������#�� ��
 � �������������
������������%������ �"���������������"�
���������������#��������"�����<�"X���

� (��������������� ������������������
����"�� ����T��B*3((�U������1�� ���������� ����T�,.�(��R����U�
>���-���������������������� ����

� (��������������
����"�� ����T0�*,����'�3��3U�

� �������
����"�� ����T�D��,���U��������
�����#�� ������������ ����� ���������9���������7� �"�������

����"�� ����T,3,�*�RR�*3U7�2������%���� � ������������#�� ���������"���� ��������������������	�5����
"������%����!����������6�
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: PC (RGB)
Impostazioni >

H Freq.: 60.0 kHz
V Freq.: 75.0   Hz
Pixel Clock 78.75 MHz
H / V Pol: + / –
Formati utente >
Autotaratura �

Pos.V:
Dimensione V:
Dimensione H:
Pos. H:
Fase

Posizione: 1
Richiama �

Salva �

Cancella tutto �

�� �������
���
�������
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� .�����������������1�� ��������� ����������+����������"�������������������F�H�

� �����"�"��(����<KO��������������"���#���������+���� ����"�����������������

� .��� ��������#�������������1�� ��������� ����� ������������"��������� �������������� ��"��

� �����"�����>��Y��������������"���#���������+���� ����"��%���

!�."11�/"4�2	 

� .�� �����������"�����"<%G���������� ��"�7������1�� ��������� ����  ������
� ������� �"���-����"<%G�

� �����"�"��(����<KO��������������"���#���������+���� ����"�����������������
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Volume:
Balance:
Equalizzatore: Rock
Opzione: Stereo
Volume uscita audio:
Volume mass. all’avvio:
Regolazione volume: ON
Impostazioni EQ utente >
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Volume:
Balance:
Equalizzatore: Rock
Opzione: Stereo
Volume uscita audio:
Volume mass. all’avvio:
Regolazione volume: ON
Impostazioni EQ utente >
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Volume:
Balance:
Equalizzatore: Rock
Opzione: Stereo
Volume uscita audio:
Volume mass. all’avvio:
Regolazione volume: ON
Impostazioni EQ utente >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO

��� ,��
����
�������&��������

C������%����� �����������������7������ �����-7����"�#���������"���+�  �������"��������������
������"���"�����

�2	1,".12�8�+�5�	2.�178�! 6�	�4�2	 8��2+2, �8�"	1��6+��9 ,

� .�� ���������������������� ����������������������������"�������
������

� �����+� ����������T�30���R���3��,,�B��3U�2������%���� �������������
���������������"���+�  ������

� ���
����"�� ����T����*3U���������"�� �"�#���������%������� ����"���������4
� .�� ��"����������7��+�  ���������� ��-�������������?�
��"�����

� .�� ��"����������7��+�  ���������� ��-�������������?����������

� ���������������"�������"����������
�"��7����
����"�� ����T�����0���L3*U���  ���������� �"���-���������7
����������7����&�D���"����� �"���-���/&�D���������#��#���� ����������������������� ����
������7������1�� �
��������#�������������� �"���-���/&�D��



	$��������

���\� �"���-���/&�D���"��00�\� �"���-����&�D���������������#��#���� ���������� �"���-����&�D��"����"�����
�����<
 ����"��� ����������������������+� ���������������������
����� ����������1��"�������"����
�������

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Contrasto: 64
Luminosità: 64
Definizione:
Colore: 15
DNC: 0
Foto CD: OFF
Interlace: automatico
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����"�� �������������"������%���
������� ������������B*3((����(�*B3��3
F.�5*BK6H���F.�5�>�6H]Anti Flicker: ON
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Formato >
Temperatura colore: normale
Contrasto: normale
Immagine nell’immagine >
Fermo immagine �

Temperatura colore utente >
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Zoom: a tutto schermo
Zoom personalizz.:
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TUNER:  2  ZDF
STEREO
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RGB-1024x  768
Tutto schermo
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SCART 1
a tutto schermo
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YC
a tutto schermo
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Sorgente: TUNER
Impostazioni > Ricerca autom. >

Ricerca manuale >
Ordinamento >
Cancellazione >

Programma: 11
TV Standard: PaL BG
Frequenza: 168.25 MHz
Nome: HR

1 5� ,"1�,"�! +��2+2, 
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Formato >
Temperatura colore: normale
Contrasto: normale
Immagine nell’immagine >
Fermo immagine �

Temperatura colore utente >

Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Formato >
Temperatura colore: normale
Contrasto: normale
Immagine nell’immagine >
Fermo immagine �

Temperatura colore utente >

���"�
��� ���
#��""�
����

Rosso: 128
Verde 128
Blu: 110
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Formato >
Temperatura colore: normale
Contrasto: normale
Fermo immagine �

Temperatura colore utente >
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Formato >
Temperatura colore: normale
Contrasto: normale
Immagine nell’immagine >
Fermo immagine �

Temperatura colore utente >

Dimensione (On/Off): OFF
Origine: Tuner
Pos. Vert.:
Pos. Vert.:
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Ingressi >
Immagine >
Visualizz. >
Suono >
Impostazione >
Info >

Info origine del segnale: ON
Lingua: Italiano
Impostazioni OSD: >
Modo ECO/Stand-By: >
Ripristino impostazioni originali:
Autospegnimento: OFF �##�)�&4�&�)�	4&&�)�	4�&�)��4&&�)��4�&
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Info signaalbron: AAN
Taal: Nederlands
OSD-instellingen: >
ECO modus/stand-by: >
Fabrieksinstellingen:
Uitschakeltijd: UIT

(����5���<)�..���9�(J?��8�6�-��(�-��
(������������������������������,������F��������������
�����������������������	����������������,���H���������(%'E����
�������������������������������		�������������������Z+D%�399+D?[��+��������������Z(%'E+D%�399+D?3D[����,��
���	��������������������������	����������������������Z)!�5��+G'[�F���B��	��
�,������$�/��6�����6/����	�E
���H����Z�1!D%*!1!D�[�F���B��	��
�,������$�!������4��H$

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Info signaalbron: AAN
Taal: Nederlands
OSD-instellingen: >
ECO modus/stand-by: >
Fabrieksinstellingen:
Uitschakeltijd: UIT

Wachttijd: 5 s
Transparant: UIT

'�-85@�''���9.�&�"-��=����'�//��5��
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�����5����		������������������		�������������������Z+D%�399+D?[���������������������
���������������������Z=!<1+3K%+D%�399+D?3D[$

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Info signaalbron: AAN
Taal: Nederlands
OSD-instellingen: >
ECO modus/stand-by: >
Fabrieksinstellingen:
Uitschakeltijd: UIT
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: TUNER
Instellingen > Autom. zoeken >

Handm. zoeken >
Sorteren >
Wissen >

TV standaard: PAL BG
Zoektype: alle programma’s
Start zoeken: �

Startpunt programma: 01
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: TUNER
Instellingen > Autom. zoeken >

Handm. zoeken >
Sorteren >
Wissen >
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: TUNER
Instellingen > Autom. zoeken >

Handm. zoeken >
Sorteren >
Wissen >

Programma: 01
TV standaard: PAL BG
Frequentie: 055.25 MHz
Naam: SW3

.<J5�"-8�=
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�������F*��F1?<H�	�*��F'I+HH�

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: PC (RGB)
Instellingen >
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: PC (RGB)
Instellingen >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixelrate 78.75 MHz
H/V pol: + / –
Gebruikersformaten >
Auto afstemm. �

V pos:
V grootte:
H grootte:
H pos:
Fase
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: PC (RGB)
Instellingen >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixelrate 78.75 MHz
H/V pol: + / –
Gebruikersformaten >
Auto afstemm. �

V pos:
V grootte:
H grootte:
H pos:
Fase

Positie: 1
Oproep �

Opslaan �

Alle wissen �
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Volume:
Balans:
Equalizer: Rock
Optie: Stereo
Volume audio uitgang:
Max. inschakel-volume:
Volumeregeling: AAN
Gebruiker EQ instellingen >
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Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Volume:
Balans:
Equalizer: Rock
Optie: Stereo
Volume audio uitgang:
Max. inschakel-volume:
Volumeregeling: AAN
Gebruiker EQ instellingen >
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�������		���������������

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Volume:
Balans:
Equalizer: Rock
Optie: Stereo
Volume audio uitgang:
Max. inschakel-volume:
Volumeregeling: AAN
Gebruiker EQ instellingen >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
STOM
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TUNER:  2  ZDF
STEREO

��� "		�#�����	��	�

4�����������	�������������
���������������
�����������������
�����������

���B	�
��������������

<9�'-��'�A�)�/(�-)��(�A�"��/(�<)�-.'��A�=/�8-�A���'��&/�==�-

� '����	������	���0�0�
�����������������
������	����	�	�0�0�
�����������������
�����
�����

� "�����������

����Z<339'%�531*�3[�������������������������������
�������������

� "����������������ZK9341[������������
�����
��������������$
� '����	������	���0����������
���	������	�����
� '����	������	���0����������
���	�����	����

� "����������������Z!D�+�=9!KK31[�������
������,���������������������	�����
��������������������������
������		��������

������,��/��5B����������������
��������,��A��5B����������5������
��������������A��5B��������
�
�������������������
��	���������B���



6.D3'319!D'%

!!D�_�A��5B������������4+��_�/��5B����������5���
������
����������,�/��5B�����������	���������������������		���
���
��������
��'�����	B��������

�����
�,�����	������
���������
���������	���������������
��

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Contrast: 64
Helderheid: 64
Beeldscherpte:
Kleur: 15
DNC: 0
Foto-cd: UIT
Interlace: Automatisch

'�B�������������B�,������������������������
�����

������+D?!D?3D���<1(D�W*�F1?<HX
���W*�F'I+HX`Anti Flakker: Aan

"��/(&9-?��'

+���������������Z)331?!I3���=(1"!!����L(("[���������		����������
���	���������
��������
"����������������Z?3<14+K31%L(("[������������	��
�,��������������������������	��������������������(����
����������	��������������������������������������������ZL(("[����Z?3<14+K31%L(("[�

� %�������

���
+����B��	����������

�����	�����������
��B	����������	��B	���
������������
������������������������������
��,��������
�������������������

��������������

� I���	� $8
'�B��	����������

�������������*!9� $8����
��������������	����������
�����	�������!���
������������������������
�����������
��������B�������	��������������

� !��	
'�B��	����������

����������������������������
����	������������	��B	���
������������
������������
��,��	�������
�������
��������

���������������5�����������6A$.��
�	�����������������B��	�������
���������������
������	����

� I���	�D9%
'�B��	����������

����������������������������
����	������������	��B	���
������������
�������������������

����	�
�����
������������
��������'����������������������
����������	����������������������������
��������	�������
��	���
��������������������������������������	������������������
�������
����������

� ?���������B		�
+����B��	����������

�������������������		�
�,�����
�	�������������������������������������� �Q��@��6 ��Q����
���		����	���
�,������
���		����

� L		�
'�������������	�������
�����������	����������

��������	� $8�	��B		��������������
������������
������	��B	���
�
���������������Q���������������������������

���������������!
���������
�������,����������	������ $8���	�������
�	��������������	������������	�������	���������
��������������������

� I���	�6A$.
'�B��	����������

�������������*!9� $8����
��B	������������������������	������������������������
�����	���������
�E
�������B���������B�,��

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Formaat >
Kleurtemperatuur: normaal
Contrast: normaal
Picture-in-picture >
Stilstaand beeld �

Gebruiker kleurtemperatuur >

'����������������

���
�����������������������

���
+D?!D?3D���*�F'I+H�@
*�F1?<H`

Zoom: Schermvullend
Gebruikerszoom:

%�������

���
I���	� $8
!��	
I���	�D9%
?���������B		�
L		�
I���	�6A$.

*��6$6'����������������

���
�����������������
�����

����+D?!D?3D��
*�F'I+H�@�*�F1?<H`

� (�����	�������	�����������
������������������
��
�,��	������	����= �	����������������������

��� '6J!	�
$�2
5����
����E���
�������������������������

� (���������������������������
������������	��dd�����������,���	����������.�	�	������IE�	��������������������E
��������

� ��,��������������
�������B���������������,�
	�	�

D
3
'
3
1
9!

D
'
%



D3'319!D'%��

� '�������������,�������		������
����������������
������B������F��	������������H�	���������
�������������
�,E
�����,���������,�����������������8����	����������	
��������	�������$

TUNER:  2  ZDF
STEREO

� '����	������	����*]� ]�������*0� ]]�	��������	���������������
���������6��������	����������������
�����

� "��������,���	������	������������������������������
����	�����������������������������B���

'�/�'�=�'
4���
����E���
�������������(*@=9(=���
��������	�������	����������������������

� L	�������B������������
������������T��
� '����	������	�����3R��	����������������������	����
�������������
�������������

� (�������
�����
������������T���������������	������	�������	����������,���	����������������
� '���	������	�������
������
������	����	������������������������������
��������
��������		�����
�������������E

�������������'�B�����������	�����	��������	�������
�������������������������

��� .<J!	�
$�2

� %�����
������
����E���
�����������������4+��

� %
���������
����E���
�����������������	���
������	����
�	������������F���'I+E��������	���������
����������
���5'E%��E��������	�������H�

� %�����
������
����E���
����������������������+D�

� +���������������Z+D?!D?3D���<1(D[��	���W*��F1?<HX��������
��B�,���!
�������
����E���
���������	��������E
������
��������������������������	�����*���������
������
�	���������	���������'�����	��������������,���������
��	���������

RGB-1024x  768
Volledig beeld

��% 5	�
$�2��	����#	
	��77�
��	�

6�(�9-�<9-(�-
� %�����
������
����E���
������������������	���	�����4+��

4�������������	���	�����	��8��������

��������������	�������
����E���
������������
�����$

� 	��������������
���������	������������������,B���������������	���	����
� �����������������
�	��%�!1�6�	�%�!1��
� �
���������	���	���������%EI���	�������������������������������������S@���������

� %�����
������
����E���
������������������	���	����������+D�
� !
������
��	���������
���	�����������
	�����������F��,���%�!1�6H���������������������
���	�����I+'3(��	����	�

��������������������

SCART 1
Schermvullend

(6(��.�/�-
� %�����
������
����E���
��������������'I'E���
���4+��

� %
�������'I'E���
���	��%�!1�6�	����S@���������������
����B������%EI���	��������������

� %�����
������
����E���
��������������'I'E���
��������+D�
� !
������
��	���������
���	�����������
	�������������������������������
���	�����I+'3(��	����	������������E

����������

YC
Schermvullend

��� �7	���	�*$���	�

)��(?�'�5�.-95-�??�P��@9�=��
� +���������������Z*1(?1!""!T%[��	�������������	����������������������	���������������������
� +���������������Z=13O43D�+3[��	����������������������������������	���������������
������B������������B	����

� !
���������
�������	������
���������		�����������
���������������	��������������������
�������������



�6D3'319!D'%

� !
�������
������B�������������������B���������������������������������ZD!!"[�B�
����	������

Ingangen >
Beeld >
Weergave >
Geluid >
Instelling >
Info >

Bron: TUNER
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Sorteren >
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Programma’s: 11
TV standaard: PAL BG
Frequentie: 168.25 MHz
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Kleurtemperatuur: normaal
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �

�� ��
�����	�3	���!

��� '`�#�A���$2

'b�(

� *
�������������
������������������������������������������	����	��W+X�

� %�!D'<SE93'T���������������������
���
�����	������

� D����������������������������
E�������������,������,����������
���������������	���
������������

� '1+=�E93'T���������������������
���
������
���

�/8=

� ���������������E�����������,������,�����������	�������
�������������������	������
�����������
�����������

� %�!D'<SE93'T���������������������
���
�����	������

� '����
�������
���
������	���
�������������������������������������������	����	��W�X�

%������E����

��� ��#�������!��*��H#

+D'%�99+D?�!=�9S'%�S1K3

� '�����������
���������������

��������������������������0F�	
�&H��

��0��F�	
�^H����,������,��������

9���������������D'����
�����������

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO

��� ��#�������!��*�����	#	

K	��������
������������

�����������	�����������������

��������������

=9�'-��'�A�/C��'C-=��A�"�//�(�=�-.)�(�A�&�-6��A���'��&/�<=�-
� D�������������������0���������	���,��������������	����������������������0���������	��������������������

� "���������

������Z*+��413�%5!1*D3%%[��������
���������������������

����	��������

� "���������������Z�(9(41[�����������
������������$
� D�����������������0�0����������
�������

�����������	������������
���
� D�����������������0������������
�������

�����������	�����������
���

� "�����������Z!D�+�=9+�K31[����������������
�����������	�����
���	����

��������	��	��
��������/��5B����E
����
���	��
��������A��5B��������
����D�������������������������������������������

�����
�A��5B��������
���



6.'!D%K

�+9�_�A��5B��������
���	��=1!�_�/��5B��������
����3��
���
����������/��5B��������
������������,������������
��������������������

���������
���'�����
����������

�����
���������������������������
������
������

'����������������������������������������

�������
+D*4�%���%(41�3�W*�F1?<HX�	��W*�F'I+X`

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
Anti-flicker: On
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Zoom: Full screen
User zoom:
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TUNER: 2 ZDF
STEREO
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SCART 1
Full screen
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF (�@��$8��@�6$���@�6$8��@��$���@��$8�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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*���� �
������ �� ���������l�	� 	�� 	� ����	� ��� �����
�B�l�	� F����	� ���� ���	���� ������ �� p
���	� ����	������	� �� �
���������l�	H� �	������(%'�� ��
����	��� �	������ ��������
� �� 	�l�	� �������� Z%3��+D?[�� D	� �������� Z(%'
%3��+D?%[����q�g���������	��l�	����	���	����������	�����	�l������������Z)!+�+D?��+"3[�F�	�����
���������
��
��l�	$�/��6����6/�������	�H���Z�1!D%*!13D�[�F�	�����
������������
��l�	$�
����	������
����	H$

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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Z�!99�)(1K%�%3��+D?%[$

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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!����d�����	�l�	���������Z3O4!9+L31[��	����,������������������	����dE������	��

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
Anti-flicker: On
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Zoom: Full screen
User zoom:
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >

�?�5�?J��J�?�5�?

!���l�	�+"!?3"ED!E+"!?3"�����������������������������r��	��������������������l�	��������������*��
� !�	�l�	���������Z<+9'E+DE<+9'[��o�d��	������������	������l����Z+D*4�%0�0%(41�30�0*�F'I+H�@

*�F1?<H[�	�������
��*+*����q��������
� *����������
��*+*�����������������������	���������F����P�������	��B��	�H����	�l�	��������

Z'+%*9!S0�0*+��413E+DE*+��4130�0%(41�3[0�d�������������������������
�

� %������������������	��P�����������������
����,���
����������������������������

*
(
1
�
4
?
4
�
%



*(1�4?4�%��

� !��	��l�	���	�������	����,���
���	���������	�������	���*���������������������	������l���������������������
������	������	����	�l�	��	������Z%+L3[������(D�F
����	H�

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:

�����
%�!1�6
%�!1��
S�
=<!%

(���<'�6�gh9��8'9?Z'�<�
*	����	��������	����������
������������������
��������	��������������o���������������	����r	�	��������	�

� D��	�l�	���������Z%)+��5�(==��+"3[����
����	�������	�����r	�	���������	���dE������	��

� '��	����	����������	��	����������
��������
�������	������������

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF (�@��$8��@�6$���@�6$8��@��$���@��$8�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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5����������
�������(%'E������������������

���������������F�����������

�������������������������
��������	��������H����
E
������������
��������Z%3��+D?[����	�����������+�������������Z(%'�%3��+D?%[�����������������������������
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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%3��+D?%[��������������$

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
Anti-flicker: On
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Zoom: Full screen
User zoom:
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TUNER:  2  ZDF
STEREO
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RGB–1024x  768
Full picture
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SCART 1
Full screen
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF (�@��$8��@�6$���@�6$8��@��$���@��$8�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
Anti-flicker: On
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Zoom: Full screen
User zoom:
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF (�@��$8��@�6$���@�6$8��@��$���@��$8�
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

Waiting time: 5 s
Transparent: OFF
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF

��� ��	�$2�	��	����� ��	��2 H��,,������H��	H#	�� 

'6J=;C''E

� !��	����������
C������������

G	���������	�������	�����������
�����	�,�
�������������������������	����������	����������
C��������������
!��	����������
C��������������
	��������������	�����C��$
� K����������������CC

������	�CC�������IE�������������
� K�����(%'E��
���	�����	�CC������"3D4E�������������,����
�������
���	�	����Z+D*4�%[��!
���
���	���������
� I�
������
���
��	������
���	�	����Z%3��+D?%[��I��
C�������
���
���	���������



6/%4("+

� I�
�����������
���	�	����Z!4�("��%3!1�5[�,�������	���
���
���	�	����Z%�!1��%3!1�5[��!��	���������

C��������������
����

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

TV standard: PAL BG
Search type: All channels
Start search: �

Start-point programme: 01

'6��'��(�-(�

!�������
���	�	�������Z�I�%�!D'!1'%[�����������	������	
������I�����	��&�����	��

�	
�������
���	�

*!9�<? *!9�+ *!9�'K %3�!"�9 %3�!"�'K

!������ 4K �B��� =����� <�
�����

<�
���� +��
��� 5������ 9�P���	��� 1�����

'������ *	
��� 4������

=��
��� %
	�����

?������

?�����

+��
�

9�P���	���

D�����
����

D	����

1������

*	�����


%
	�����

%����

%�����

%���B��
���

������

'6J/;)�'C�'���/�Q�''�/8

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 01
TV standard: PAL BG
Frequency: 055.25 MHz
Name: SW3
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Eingänge >
Bild >
Anzeige >
Ton >
Einstellung >
Info >

Quelle: PC (RGB)
Einstellungen >
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Eingänge >
Bild >
Anzeige >
Ton >
Einstellung >
Info >

Quelle: PC (RGB)
Einstellungen >

H Freq.: 60.0 kHz
V Freq.: 75.0   Hz
Pixel Takt 78.75 MHz
H / V Pol: + / –
Benutzerformate >
Auto Abgleich �

V Pos:
V Größe:
H Größe:
H Pos:
Phase
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: PC (RGB)
Settings >

H freq.: 60.0 kHz
V freq.: 75.0   Hz
Pixel freq. 78.75 MHz
H / V pol: + / –
User formats >
Auto alignment �

V pos:
V size:
H size:
H pos:
Phase

Position: 1
Call �

Save �

Delete all �
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��������C��C

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Volume:
Balance:
Equalizer: Rock
Option: Stereo
Volume audio output:
Max.switch-on volume:
Volume control: ON
User EQ settings >

< 120 Hz:
500 Hz:
1.5 kHz:
5 kHz:
> 10 kHz
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TUNER:  2  ZDF
MUTE
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Contrast: 64
Brightness: 64
Picture sharpness:
Colour: 15
DNC: 0
Photo CD: OFF
Interlace: Automatic
Anti-flicker: On
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Zoom: Full screen
User zoom:
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TUNER:  2  ZDF
STEREO
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Source: TUNER
Settings > Autom. search >

Manual search >
Sort >
Delete >

Programme: 11
TV standard: PAL BG
Frequency: 168.25 MHz
Name: HR
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >
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Red: 128
Green 128
Blue: 110
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Still picture �

User colour temperature >
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Format >
Colour temperature: normal
Contrast: normal
Picture-In-Picture >
Still picture �

User colour temperature >

Size (On/Off): OFF
Source: Tuner
Horiz. position:
Vert. position:
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Inputs >
Picture >
Display >
Sound >
Setting >
Info >

Info signal source: ON
Language: English
OSD settings: >
ECO mode/standby: >
Call works settings:
Switch-off time: OFF (�@��$8��@�6$���@�6$8��@��$���@��$8�
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